nickl0

Użytkownicy
  • Content Count

    26
  • Joined

  • Last visited

Community Reputation

2 Neutral

About nickl0

  • Rank
    Użytkownik

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Cześć, utworzyłem backup twrp wszystkich najpotrzebniejszych partycji, przywróciłem je później, ale nie działają mi zdjęcia. Widzę je, ale nie można ich otworzyć, są tak jakby zepsute. Robiłem wcześniej factory reset więc domyślam się, że to jest winowajca, ale czy da się te zdjęcia jakoś przywrócić ? Ciekawe jest to, że tapeta i tapeta blokady są takie jakie miałem wcześniej, ale tak jakby nie istniały.
  2. Masz tą wersję - twrp-3.2.3-0331-XIAOMI8SE-CN-wzsz150 ? Wgrywałeś od razu 1227>0331>rom, czy pomiędzy jakiś format data ?
  3. Komuś działa na mi 8 se, 3.2.3/1227 ? Wgrywając 0331 i tą wersję wywaliło mi twrp i musiałem latać do kumpla bo fastboot niby nie działa na ryzenach :|
  4. Gdzie to ustawić ? Nie znalazłem na mi 8se takiej opcji.
  5. Portret u mnie ciągle zielony wychodzi.
  6. Nocne zdjęcia wychodzą świetnie, ale jest problem z trybem portretowym - na przodzie śmiga, a na tylnym coś nie tworzy tego efektu rozmycia, po prostu wychodzi zwykłe zdjęcie. Przez to chyba też na stockowym aparacie w tym samym trybie zdjęcie wychodzi całe zielone. //Wersja wczorajsza wydaje mi się, że działa gorzej i zdjęcia są jakieś ciemniejsze.
  7. U mnie to samo nawet przy wyłączonym podświetlaniu ekranu przy powiadomieniu brak tych krawędzi.
  8. Właśnie przeczytałem na xiaomi.eu, że jakiś reupload dali potem, dzięki.
  9. No ja na wersji dev poza włączeniem i wyłączeniem AOD to w sumie nic nie mam więcej do wyboru.
  10. W jakimś programie bawicie się tym aod i tymi cieniami na krawędziach ?
  11. @wind Powinno się zainstalować twrp 1217, później wersje miui 8.12.27> potem 1227 i dopiero 9.1.3, wtedy wszystko śmiga.
  12. nickl0

    Mi8SE fastbot

    Powinno się zainstalować twrp 1217, później wersje miui 8.12.27> potem 1227 i dopiero 9.1.3. Wtedy działa, u mnie tylko twrp się nie odpalało jak robiłem inaczej. Spróbuj trzymać przycisk zasilania kilkanaście sekund i rób co napisałem, chyba że dalej stoi na fastboocie to chyba zabawa miflashem.
  13. Czemu nie ma xiaomi.eu stable 9.2.4.0 ? Jest tylko ta normalna wersja global