Jump to content

Problem z ładowanim


Zubek1990
 Share

Recommended Posts

Witam , chciałbym prosić o pomoc bo 1 raz spotkałem się z tym problemem . Dzisiaj musiałem przejechać hulajnoga jakieś 13 km  przy gorącej temperaturze , po powrocie do domu chciałem naładować baterie ale po podłączeniu ładowarki zero reakcji .  

Sprawdziłem temp baterii  to 44 stopnie i 40 temp hulajnogi .   Czy problem z ładowaniem jest przez za gorącą temperatura baterii i hulajki ?  . Pozdrawiam 

Link to comment
Share on other sites

zapewne pojazd już ostygł i normalnie możesz naładować akumulator.

Taka sytuacja może mieć miejsce, gdy właśnie bateria jest zbyt mocno nagrzana

Ewentualnie masz uszkodzoną lub również przegrzaną ładowarkę

Stawiam, że pojazd już ładujesz albo jest już naładowany

Link to comment
Share on other sites

9 godzin temu, Battery_Saver napisał:

zapewne pojazd już ostygł i normalnie możesz naładować akumulator.

Taka sytuacja może mieć miejsce, gdy właśnie bateria jest zbyt mocno nagrzana

Ewentualnie masz uszkodzoną lub również przegrzaną ładowarkę

Stawiam, że pojazd już ładujesz albo jest już naładowany

Dałem  jej odpoczac do rana , przed chwila podlaczylem domladowania i jest ok , myslalem ze jak bede za ciepla bateria jest jakis komunikat . Dzieki za odpowiedz :) juz chyba wrocilo do normy .

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...