Jump to content

Adobe Flash Player


Majkowsky
 Share

Recommended Posts

mam problem z Adobe Flash Playerem. Niby zainstalowałem itp itd, udostepniłem wszystkie zezwolenia na doplhinie a i tak mi wyskakuje komunikat jak chce jakiś filmik odpalić albo serial( Transmisja wymaga najnowszej wersji Adobe Flash Player, Kliklnij w poniższą ikonę aby pobrać aktualizację): jak klikam to nie mogę nic tam pobrać bo jest napisane, że na kompa coś tam coś tam 1f642.png:) POMOCY 1f642.png:) I DZIĘKUJE

Link to comment
Share on other sites

czyli muszę ściągnąć z Google Play HTML 5? Czy jak? Wtedy będzie działało?

Srry za moje debilne pytania ale to mój pierwszy z lepszych telefonów i jestem blady :(

Zainstalowalem Te HTML i dalej nie działa 

Edited by Majkowsky
Link to comment
Share on other sites

15 godzin temu, Majkowsky napisał:

czyli muszę ściągnąć z Google Play HTML 5? Czy jak? Wtedy będzie działało?

Srry za moje debilne pytania ale to mój pierwszy z lepszych telefonów i jestem blady :(

Zainstalowalem Te HTML i dalej nie działa 

Nie. Po prostu naucz się czytać. Można to osiągnąć chodząc do szkoły, czytając książki, etc...

Flash Player nie jest obsługiwany przez Androida od wersji 4.1. Twórcy witryn używają HTML5 do osadzania mediów na stronie.

Zainstalowanie HTML5 nic Ci nie da, bo zawartość, którą chcesz odtworzyć, jest dalej w Flash Playerze.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...