Jump to content

Search the Community

Showing results for tags 'zrywa'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Aktualności
    • Aktualizacje MIUI
    • Korzystanie
    • Bugi w ROMach MIUIPolska/Xiaomi.eu
    • Tutoriale
  • MIUI
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Recenzje
    • Fotografia
  • Telefony Xiaomi
    • Mi 11i / Redmi K40 Pro+
    • Mi 11 / PRO / ULTRA
    • Mi 11 Lite
    • Mi 10T / Redmi K30S Ultra
    • Mi 10 / Mi 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi Note 10 / Mi Note 10 LITE
    • POCO i Mi A1/2/3
    • Redmi Note
    • Redmi
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 2 results

  1. Witam. W lutym skusiłem się na Xiaomi redmi note 4x z chińskiej dystrybucji na Allegro, bo.. podobał mi się kolor no. Byłem uprzedzony przez sprzedającego, że "telefon nie obsługuje pasma LTE 800, ale mimo to nie powinno być problemów ze złapaniem LTE na innych częstotliwościach" (jakoś tak, nie znam się). Internet działa tragicznie. Rozumiem, że może nie łapać tego cholernego LTE, no ale nie znaczy to chyba, że nie powinien działać NORMALNIE, bez zrywania na innych pasmach (3G itd). Mieszkam w Inowrocławiu (więc nie w jakiejś wsi) i w mieszkaniu u siebie nie mam praktycznie netu (fakt, ż
  2. Witam, Mam problem z moim Redmi Pro. A mianowicie z udostępnianiem internetu. Podczas używania funkcji hotspot telefon przerywa pobieranie danych. Dzieje się tak po jakich 5 10 min od wygaszenia się wyświetlacza i przejścia telefonu w tryb czywania. Podkreśle, że używam dwóch kart jednej do internetu a drugiej w celach kontaktowych. Zacząłsię ten problem kiedy zrobiłem powrót do ustawień fabrycznych. Przed wszystko hulało jak trzeba. Może to kwestia ustawień nie wiem. Soft mam od początku Chińskie nie rootowany a telefon posiadam od grudnia zeszłego roku. Jeśli jakaś dobra du
×
×
  • Create New...