Jump to content

Search the Community

Showing results for tags 'restore'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Google Pay Fix - pobierz najnowszą wersję
    • Aktualności
    • Aktualizacje HyperOS
    • Korzystanie
    • Tutoriale
    • Bugi w ROMach MIUIPolska/Xiaomi.eu
  • MIUI / HyperOS
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Recenzje
  • Telefony Xiaomi
    • Serie Xiaomi
    • Serie POCO / Redmi
    • Serie Redmi Note
    • Tablety
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • Systemy mobilne i PC
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Strona WWW


Skype


Lokalizacja


Smartfon

Found 2 results

  1. Witam serdecznie, Za względu na problemy z telefonem niedawno zrobiłem backup przez twrp. Po zrobionych wipeach chciałem przywrócić dane z kopii, ale niestety napotykam wciąż na problem przy przywracaniu folderu "data", zawsze wyskakuje błąd 255. Próbowałem już odmontowywać partycję data przed przywracaniem, próbowałem wipe'y, nawet od nowa wgrywanie twrp, cały czas mam ten sam problem. Czy macie może pomysł jak można rozwiązać ten problem? Ewentualnie czy jest jakiś inny sposób na wyciągnięcie z backupu stworzonego przez twrp danych poszczególnych aplikacji? Tak naprawdę zależy mi na dosłownie 2-3 appkach jeśli nie da się odzyskać wszystkiego. Dziękuję za wszelką pomoc.
  2. Witam. Otóż mam pewien problem. W telefonie Xiaomi Mi 4 TD LTE nie działa mi Wi-Fi oraz nie czyta karty SIM. Nie wyświetlają się numery IMEI, Wi-Fi oraz adres MAC to pasmo zer. Wyświetla się za to Wersja pasma podstawowego: nieznane. Próbowałem to naprawić z pomocą wielu poradników i większość zawiera sposób z uzyciem programu QPST. I tu pojawia się problem. Przy próbie utworzenia backupa pojawia się błąd: Dodam, że na sprawnej wersji urządzenia nie ma żadnego problemu. Czy ktoś wie co może być tego przyczyną?
×
×
  • Create New...