Search the Community

Showing results for tags 'qpst'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Ogłoszenia
    • Tutoriale
    • Regulamin
    • Aktualności
    • Recenzje
  • MIUI
    • Aktualizacje MIUI
    • Korzystanie
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Fotografia
    • Bugi w ROMach MIUIPolska/Xiaomi.eu
  • Telefony Xiaomi
    • MI 10 / MI 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi 8
    • Mi 8 Pro
    • Mi 8 EE
    • Mi 8 Lite
    • Mi 8 SE
    • Mi Mix 3
    • Mi Mix 2S
    • Mi Note 10 / Mi Note 10 LITE
    • Mi Max 3
    • POCO i Mi A1/2/3
    • Redmi Note
    • Redmi
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • Smartfony innych producentów
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 2 results

  1. Witam, mam problem z IMEI minaowicie jego brak, popsuta partycja EFS zapewne. I teraz wiem, że można to naprawić przez program QPST 2.7 tylko zupełnie nie wiem jak, jeżeli ktoś używał programu i wie jak się przywraca IMEI przez ten program to proszę o odpowiedź w tym temacie. Mój model: XIaomi mi max
  2. Witam. Otóż mam pewien problem. W telefonie Xiaomi Mi 4 TD LTE nie działa mi Wi-Fi oraz nie czyta karty SIM. Nie wyświetlają się numery IMEI, Wi-Fi oraz adres MAC to pasmo zer. Wyświetla się za to Wersja pasma podstawowego: nieznane. Próbowałem to naprawić z pomocą wielu poradników i większość zawiera sposób z uzyciem programu QPST. I tu pojawia się problem. Przy próbie utworzenia backupa pojawia się błąd: Dodam, że na sprawnej wersji urządzenia nie ma żadnego problemu. Czy ktoś wie co może być tego przyczyną?