Jump to content

Search the Community

Showing results for tags 'połączono'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Aktualności
    • Aktualizacje MIUI
    • Korzystanie
    • Bugi w ROMach MIUIPolska/Xiaomi.eu
    • Tutoriale
  • MIUI
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Recenzje
  • Telefony Xiaomi
    • Xiaomi 12S / 12S Pro / 12S Ultra
    • Xiaomi 12 PRO
    • Xiaomi 12 / 12X / 12 Lite
    • Xiaomi Mix 4
    • Xiaomi 11T / PRO
    • Mi 11i / Redmi K40 Pro+
    • Mi 11 / PRO / ULTRA
    • Mi 11 Lite / Xiaomi 11 Lite NE / Xiaomi CIVI
    • Mi 10T / Redmi K30S Ultra
    • Mi 10 / Mi 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K50G / POCO F4 GT
    • Redmi K40S / POCO F4
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi Note 10 / Mi Note 10 LITE
    • POCO i Mi A1/2/3
    • Redmi Note
    • Redmi
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • Systemy mobilne i PC
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 1 result

  1. Witam. Mam telefon od znajomego, był użytkowany z MIUIPOLSKA, wszystko działało, zrobiłem full wipe i przeniesienie wszystkich danych i ustawień z poprzedniego telefonu na ten mi5. Korzystam na codzień z dwóch różnych sieci - w domu i w pracy. Na poprzednim telefonie mi4c wszędzie Wifi działało, na tym mi5 w domu wszystko działa idealnie a w pracy i wielu innych miejscach po połączeniu z siecią połączenie jest w statusie "Połączony, brak internetu". Hotspot jest wyłączony, DHCP jest włączone, adres IP otrzymuję, sieć zabezpieczona WPA2 PSK, próbowałem już usunąć sieć i wpisać hasło od nowa - bez rezultatu. Wczoraj zrobiłem wipe systemu i ponowną instalacja + wipe dalvik + cache. Brak rezultatu, dziś jest to samo. Obecnie jest najnowszy rom MIUIPOLSKA. Proszę o pomoc
×
×
  • Create New...