Jump to content

Search the Community

Showing results for tags 'pixelexperience'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Aktualności
    • Aktualizacje MIUI
    • Korzystanie
    • Tutoriale
    • Bugi w ROMach MIUIPolska/Xiaomi.eu
  • MIUI
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Recenzje
  • Telefony Xiaomi
    • Xiaomi 12S / 12S Pro / 12S Ultra
    • Xiaomi 12 PRO Dimensity
    • Xiaomi 12 PRO
    • Xiaomi 12T / PRO
    • Xiaomi 12 / 12X / 12 Lite
    • Xiaomi Mix 4
    • Xiaomi 11T / PRO
    • Mi 11i / Redmi K40 Pro+
    • Mi 11 / PRO / ULTRA
    • Mi 11 Lite / Xiaomi 11 Lite NE / Xiaomi CIVI
    • Mi 10T / Redmi K30S Ultra
    • Mi 10 / Mi 10 PRO
    • Mi 10 Lite ZOOM
    • Xiaomi Pad 5 / 5 PRO
    • Mi Note 10 / Mi Note 10 LITE
    • POCO / Redmi
    • Redmi Note
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • Systemy mobilne i PC
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 2 results

  1. Siemanko, mam dosyć nietypowe pytanie, a wolę się upewnić żeby nie zbrickować telefonu. Sprawa wygląda tak, na moim poco x3 pro mam wgrany custom rom - Pixel Experience 12, lecz chciałem przetestować ArrowOS. I tutaj nasuwa sie główne pytanie, czy flashując ArrowOS muszę go flashować razem ze stockowym romem, czy wystarczy sam plik Arrowa?
  2. Witam forumowiczów, mam problem. Mó redmi note 3 pro stał na syfmiui, którego miałem dosyć, postanowiłem zmienić system. Wybór padł na pixelexperience. Bootloader był już odblokowany, więc wziąłem się za twrp. Wyczyściłem całkowicie telefon, wgrałem system, odpakowałem za pomocą twrp i rebootuję. Po włączeniu wszystko wydawało się ok, stoi na logo systemu, spoko, pewnie się instaluje, ale czekałem 1,5h i nic. Próbowałem inne systemy, takie jak lineageOS, ViperOS nic, próbowałem najpierw zrobić uprawnienia root i zainstalować Gapps, też nic, jakieś pomysły co może być nie tak i jak to naprawić? Przepraszam, nie wyjaśniłem czemu w tagach jest boot loop, kiedy próbowałem zainstalować lineage os to po 5 minutach wyłączał się i włączał twrp
×
×
  • Create New...