Jump to content

Search the Community

Showing results for tags 'offline'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Aktualności
    • Aktualizacje MIUI
    • Korzystanie
    • Bugi w ROMach MIUIPolska/Xiaomi.eu
    • Tutoriale
  • MIUI
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Recenzje
  • Telefony Xiaomi
    • Xiaomi 12 PRO
    • Xiaomi 12 / 12X
    • Xiaomi Mix 4
    • Xiaomi 11T / PRO
    • Mi 11i / Redmi K40 Pro+
    • Mi 11 / PRO / ULTRA
    • Mi 11 Lite / Xiaomi 11 Lite NE / Xiaomi CIVI
    • Mi 10T / Redmi K30S Ultra
    • Mi 10 / Mi 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K50G / POCO F4 GT
    • Redmi K40S / POCO F4
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi Note 10 / Mi Note 10 LITE
    • POCO i Mi A1/2/3
    • Redmi Note
    • Redmi
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • Systemy mobilne i PC
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 3 results

  1. Witam, Jako, że jest to mój pierwszy post na forum, to chciałem wszystkich powitać Piszę do Was z problemem, który mam z czujnikiem temperatury i wilgotności od Xiaomi (Zigbee, ten mały okrągły bez wyświetlacza ). Problem jest taki, że po jakimś czasie czujnik przechodzi w tryb offline. Czujnik temperatury i wilgotności od Xiaomi zakupiony na Gearbest czyli pewnie wersja CN Bramka Xiaomi Gateway V2 wersja EU Region w aplikacji - Polska Co zauważyłem: - czujnik bez problemu dodaje się do Gatewaya V2, - zbiera dane przez jakieś kilka-kilkanaście minut, po tym czasie nie reaguje na zmiany temperatury / wilgotności, ale dalej jest online w aplikacji, - po dłuższym czasie (kilka godzin) przechodzi w tryb offline, - w trybie offline po wciśnięciu przycisku na czujniku, bramka powiadamia, że "Normal link confirmed" i czujnik przechodzi w tryb online, ale znowu działa przez jakiś czas, jak opisane wyżej. Jaki do tej pory zrobiłem troubleshooting: - wielokrotne usuwanie i dodawanie czujnika do bramki, - usuwanie i dodawanie bramki, później czujnika, - restart bramki (wyłączenie z prądu), - Wymiana baterii w czujniku, - przepinanie bramki do gniazdka tuż przy routerze, czujnik był też obok, - zachowanie jest takie samo na oficjalnej aplikacji z Google Play jak i zmodowanej pobranej z kariba.ru (wer. 5.7.5_63055), - nie zauważyłem, aby bramka kiedykolwiek była w trybie offline, - brak większych zakłóceń na pierwszych kanałach WiFi na 2,4GHz, które mogłyby interferować z Zigbee. Czy ktoś z Was spotkał się z podobnym problemem? Jak tak, to jak go rozwiązać? Czy zakup czujników dedykowanych na EU to jedyne, co mogę w tej sytuacji spróbować? Z góry dzięki za pomoc!
  2. Witam. Bardzo prosze o pomoc . Ostatnio w aplikacji pojawiła się możliwość aktualizacji do wersji nowszej niestety nie pamietam której. Pomimo, że robot był naładowany i tel też, aktualizacja stanęła na 80% chyba i wyskoczył komunikat ze sie nie powiodła. Po czym robot działał jeszcze. Dziś nie może wejść w tryb online. Nie działa restart połączenia internetowego po wciskaniu charge i power. Mogę go jedynie wyłączyć i włączyć. Ale żadnej pracy nie zaczyna. Dioda miga. Podpowiedzcie co mogę zrobić Z góry dziękuję. Aplikacja zmodowana o ile mi dobrze to zrobiłam. Gadał po angielsku. Jest na chinskim serwerze.
  3. Witam, Jest to mój pierwszy post na forum także proszę o wyrozumiałość. Szukałem podobnego tematu, ale niestety nie znalazłem u wujka Gugla. Otóż posiadam Redmi Note 3 Pro w pleju(Błędnie pisane play) i mam za darmo Tidala. Aplikacja działa mi w telefonie, ale niestety nie wiem dlaczego mam jakiś błąd autoryzacji. Pisze, że przekroczyłem limit 3 urządzeń a mój Redmi Note 3 Pro to dopiero 2 urządzenie na którym używałem Tidala. Wcześniej tylko rok temu używałem na Xperii Z3 Compact, ale tylko tryb trial przez jeden miesiąc. Także niestety nie wiem o co come on. :/ Załączam dwie fotki, które pokazują wyskakujący mi problem. Będę wdzięczny za pomoc.
×
×
  • Create New...