Search the Community

Showing results for tags 'off line'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Ogłoszenia
    • Tutoriale
    • Regulamin
    • Aktualności
    • Recenzje
  • MIUI
    • Aktualizacje MIUI
    • Korzystanie
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Fotografia
    • Bugi
  • Telefony Xiaomi
    • MI 10 / MI 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi 8
    • Mi 8 Pro
    • Mi 8 EE
    • Mi 8 Lite
    • Mi 8 SE
    • Mi Mix 3
    • Mi Mix 2S
    • Mi Mix 2
    • Mi 6X
    • Mi 6
    • Mi Note 10 / Mi Note 10 LITE
    • Mi Note 3
    • Mi Note 2
    • Mi Max 3
    • Mi A3
    • Mi A2
    • Mi A1
    • POCO F2 Pro
    • POCOPHONE F1
    • Redmi 8 / 8A
    • Redmi 7
    • Redmi 7A
    • Redmi Note 9S/9Pro
    • Redmi Note 8 Pro
    • Redmi Note 8 / 8T
    • Redmi Note 7/Pro
    • Redmi Note 6 Pro
    • Redmi Note 5 Pro
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • Smartfony innych producentów
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 2 results

  1. Dzień dobry. Miło mi powitać zacne towarzystwo tego forum. Chociaż nie zupełnie, ale mam podobny problem do opisanego na tym forum przez użytkownika Hołek87. Po resecie smartfona (Samsung S7) do ustawień fabrycznych a następnie pobrania jego kopii zapasowej mam problem z uruchomieniem kamerki.Na dodatek zapomniałem hasła wiec zmuszony byłem przeprowadzić instalację i konfigurację od zera. Kilkanaście resetów i niestety rezultat żaden. Dochodzę do momentu kiedy po uruchomieniu aplikacji Mi Home otrzymuję komunikat, że kamerka jest w trybie off line. Kilkukrotne próby i ponowne instalacje dają ten sam efekt. Nie mam pojęcia co powinienem zrobić by przejść do trybu on line.Internet mam ok. Przed dokonanymi zmianami w smartfonie kamerka pracowała super. Internet jest ok. Poprzednio była ok 5-6 m od routera teraz 1 m i jest co jest. W załączeniu posyłam foto dokumentujące ową sytuację. W zał. dla zorientowania posyłam grafiki oraz plik z komunikatami. Nieśmiało liczę, że ktoś mi pomoże. Już dziękuję. Pozdrawiam-Zenon P. xiaomi.mp3
  2. Dzień dobry. Miło mi powitać zacne towarzystwo tego forum. Chociaż nie zupełnie, ale mam podobny problem do opisanego na tym forum przez użytkownika Hołek87. Po resecie smartfona (Samsung S7) do ustawień fabrycznych a następnie pobrania jego kopii zapasowej mam problem z uruchomieniem kamerki.Na dodatek zapomniałem hasła wiec zmuszony byłem przeprowadzić instalację i konfigurację od zera. Kilkanaście resetów i niestety rezultat żaden. Dochodzę do momentu kiedy po uruchomieniu aplikacji Mi Home otrzymuję komunikat, że kamerka jest w trybie off line. Kilkukrotne próby i ponowne instalacje dają ten sam efekt. Nie mam pojęcia co powinienem zrobić by przejść do trybu on line.Internet mam ok. Przed dokonanymi zmianami w smartfonie kamerka pracowała super. Internet jest ok. Poprzednio była ok 5-6 m od routera teraz 1 m i jest co jest. W załączeniu posyłam foto dokumentujące ową sytuację. W zał. dla zorientowania posyłam grafiki oraz plik z komunikatami. Nieśmiało liczę, że ktoś mi pomoże. Już dziękuję. Pozdrawiam-Zenon P. xiaomi.mp4