Jump to content

Search the Community

Showing results for tags 'nie uruchamia się'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Aktualności
    • Aktualizacje MIUI
    • Korzystanie
    • Bugi w ROMach MIUIPolska/Xiaomi.eu
    • Tutoriale
  • MIUI
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Recenzje
    • Fotografia
  • Telefony Xiaomi
    • Mi 11i / Redmi K40 Pro+
    • Mi 11 / PRO / ULTRA
    • Mi 11 Lite
    • Mi 10T / Redmi K30S Ultra
    • Mi 10 / Mi 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi Note 10 / Mi Note 10 LITE
    • POCO i Mi A1/2/3
    • Redmi Note
    • Redmi
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • 70mai
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 3 results

  1. Witam wszystkich. Nie jestem serwisantem ale postanowiłem wymienić wyświetlacz w moim Xiaomi redmi 4x. Kupiłem oczywiście nie oryginalny. Wszystko zrobiłem tak jak na filmikach z YT więc myślałem że powinno być dobrze jednak po złożeniu wystąpił taki o to problem: podłączyłem pod ładowarkę. Oryginalną. Kabel USB niestety jest inny. Po podłączeniu zawibrowal jak zawsze ale dioda się nie zaświeciła. Po ok 5 sek. Dalej zawibrowal i tak co 5 sek wibruje. Reaguje na ładowarkę, bywa że załączy się logo Mi ale zawibruje i to wszystko. W fastbota nie wchodzi hard reset nie działa. Po podłączeniu do laptopa nie zostaje wykryty. Problem z kablem? Musi być oryginalny? Czy coś bardziej poważniejszego?
  2. Hej prośba o pomoc, jestem posiadaczem Mi5 od długiego czasu ale czas przekazać go dzieciakowi, postanowiłem telefon przywrócić do ustawień fabrycznych no i czar prysł. Telefon włącza się pokazuje logo MI5 lub ekranik z poleceniem podłączenia go do komputera - ale w ogóle go nie pokazuje jedynie daje znać USB że cos zostało podpiete, Fastboot się pokazuje ale jedynie ta ikona, instalowałem 5 kolejnych wersji MiFlash ale nie odnajduje za kazdym razem jakiegoś pliku txt i nie chce się w pełni zainstalować... CO robić ?!?!?!?!
  3. Witam, w grudniu dotarła do mnie opaska MI BAND 2 zakupiona na alliekspres. Przez miesiąc nie było z nią najmniejszego problemu. Przed 3 dniami opaska się rozładowała do 0 (nie miałem w tym czasie ładowarki). Podłączyłem ją początkowo na 2h do ładowania, później na 24h. Odkąd się rozładowała nie ma z nią żadnego kontaktu. Nawet po podłączeniu na nic nie reaguje. Po podłączeniu ładowarki wyświetlacz nie reaguje tak jak i po wciskaniu przycisku. Dodam, że przez ten czas ani opaska ani ładowarka nie miały żadnych przykrych incydentów. Czy ktoś miał podobną sytuację? Jakieś rady? Zastanawiam się też czy problem leży w samej opasce czy też może ładowarce?
×
×
  • Create New...