Jump to content

Search the Community

Showing results for tags 'mopowanie'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Google Pay Fix - pobierz najnowszą wersję
    • Aktualności
    • Aktualizacje HyperOS
    • Korzystanie
    • Tutoriale
    • Bugi w ROMach MIUIPolska/Xiaomi.eu
  • MIUI / HyperOS
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Recenzje
  • Telefony Xiaomi
    • Serie Xiaomi
    • Serie POCO / Redmi
    • Serie Redmi Note
    • Tablety
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • Systemy mobilne i PC
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Strona WWW


Skype


Lokalizacja


Smartfon

Found 3 results

  1. Zakupiłem Vacuum Mop Essential w marcu 2021. Od tej pory uruchomiłem około 10 pełnych cykli odkurzania i mopowania. Ostatnio robot zupełnie przestał mopować. Na początku każdego cyklu sprzątania w trybie odkurzanie+mopowanie da się usłyszeć charakterystyczne wycie urządzenia, a po kilku sekundach LED zaczyna migać na pomarańczowo. W aplikacji Xiaomi Home App nie otrzymuję żadnego powiadomienia o błędzie. Wyszukując rad na podobnych wątkach usunąłem kompletnie kurz z urządzenia, zaktualizowałem i przeinstalowałem aplikację, usunąłem i podłączyłem ponownie do Wi-Fi. Wideo poglądowe Jakie inne kroki mógłbym jeszcze podjąć?
  2. Hej, mam problem z moim styj02ym. Nie mogę włączyć samego trybu mopowania bez odkurzania. Pojawia się info, że nie wykryto zbiornika na wodę. Ale po włączeniu funkcji odkurzacz + mop już działa. Chciałbym odpalić robota na samo mopowanie, ma ktoś jakieś sugestie? :) dzięki!
  3. Hej, mam problem z moim STYTJ02YM. Tryb odkurzania z mopem i tryb mopowania są niedostępne. Pojawia się błąd 'Upewnij się, ze wklad mopa jest zamontowany', a w aplikacji wyświetla się 'Wyjątek wyposażenia'. Mop jest zamontowany prawidłowo, zbiornik na kurz 2 w 1 też. Przywrócenie ustawień fabrycznych nic nie dało. Może tylko odkużać. I to na 3 tydzień po zakupie, pierwsze 2 tygodnie mopował i nie było żadnych problem.
×
×
  • Create New...