Jump to content

patrolen500

Użytkownicy
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About patrolen500

  • Rank
    Nowy

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Wydaje mi się, że to właśnie jakiś problem przy zmianie przekaźnika BTS i szczerze wątpię że to wina kart SIM. Cóż, w takim razie nie mam pomysłu co zrobić z tym problemem.
  2. U mnie też właśnie muzykę przycina. Wczoraj zakupiłem starter, żeby sprawdzić inna sieć. Mam Orange oraz Plusa i też w tym samym momencie się traci zasięg. Ja boję się cokolwiek kombinować na własną rękę, bo jeszcze mam gwarancje. Fajnie jakbyś dał znać czy zmiana softa wykazuje jakąś poprawę.
  3. Witam, Mianowicie od jakiegoś czasu (wydaje mi się że jakoś luty tego roku) traci mi się zasieg. Znika ikonka LTE oraz białe kreski informujące o mocy zasięgu. 5-10s i wszystko wraca do normy, zdarza się to bardzo różnie. Czasami jest tak, że mija 4 godziny i nic. A raz jest tak że np. 5-6 razy w ciągu godziny. Często dzieje się to właśnie jak jadę autem, słucham muzyki no i nagle się urywa. Widzę, że jest brak zasięgu. Dodam, że telefon był 3 razy w serwisie (wymieniono tor radiowy jak i płytę główną) Ktoś coś wie na ten temat? Mam wrażenie, że może być to również kwestia
  4. Mam coś podobnego. Mianowicie od jakiegoś czasu (wydaje mi się że jakoś luty tego roku) traci mi się zasieg. Znika ikonka LTE oraz białe kreski informujące o mocy zasięgu. 5-10s i wszystko wraca do normy, zdarza się to bardzo różnie. Czasami jest tak, że mija 4 godziny i nic. A raz jest tak że np. 5-6 razy w ciągu godziny. Dodam, że telefon był 3 razy w serwisie (wymieniono tor radiowy jak i płytę główną) Ktoś coś wie na ten temat? Mam wrażenie, że może być to również kwestia oprogramowania.
×
×
  • Create New...