Jump to content

matek93110

Użytkownicy
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

1 Neutral

About matek93110

  • Rank
    Użytkownik

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ostatnio zauważyłem, że po chwili pracy wyłącza się główna szczotka, słychać że cichnie i po szybkim podniesieniu odkurzacza podczas pracy widać, że się nie obraca. Chodzi o szczotkę z aliexpres, tylko dziwne jest to, że 4 msc pracował z nią i działało bez problemów. Mam tez wałek który wcześniej też śmigał bez problemów a teraz również wyłącza go. Na drugiej szczotce starej oryginalnej z zestawu nie ma tego problemu - pracuje cały czas. Szczotki czyściłem, myłem, usuwałem brud spod tego uchwytu co się obraca, kręcą się tak samo lekko jak oryginał... wydaje mi się że ta z ali ma ciut dłuższe w
  2. Ciekawe kiedy u nas wejdzie aktualizacja, w Indiach od kilku dni już jest 3.5.8._0035 i dostali opcje do 10map
  3. zresetuj go całkowicie do ustawień fabrycznych jeśli usuwanie mapy nie pomaga
  4. No też sprawdzam codziennie haha. Kilka dni temu viomi V2 pro i viomi v3 dostały aktualizacje - nawet oficjalnie j.polski już mają . Mam nadzieję że długo nie będziemy czekać ...
  5. jeszcze nie wypuścili tej .029 ma być niebawem
  6. Trzeba czekać na aktualizację... jest zapowiedziana na styczeń 2021także czekamy - oby to poprawili. u mnie przy 55m2 schodzi cała woda z pojemnika 2w1
  7. Nie mogę znaleźć informacji czy Viomi v3 może mówić komunikaty po polsku tak jak xiaomi mop pro global ?
  8. U mnie tych dźwięków pompki jest 10 podczas obracania, kumpel też ma tego samego robota i też ma 10. ale fakt, żeby dobrze działało mopowanie co do ilości podawanej wody to trzeba go odsunąć od stacji, wyłączyć przyciskiem, włączyć, włożyć pojemnik z wodą, wsunąć mopa, dosunąć do stacji dopiero start
  9. ja dodaje płyn dedykowany do robotów mopujących. Bluestar się nazywa, kupiłem w mediaexpert za 15zł chyba, 200ml z pipetą w zestawie jest. Dodaje się 1-2ml na zbiornik. Także przy moim mopowaniu co 2-3 dni starczy na rok conajmniej. Ma przyjemny świeży zapach i ponoć zabezpiecza przed odkładaniem się kamienia w zbiorniku i pompce. No i nie pieni się
  10. odgrzeje temat, mam od dzisiaj odkurzacz. zauważyłem, że jak zmieniam pojemnik ze zwykłego na kurz, na 2w1 i uruchamiam sprzątanie, to nie podaje wody. muszę go wyłączyć przyciskiem, włączyć, uruchomić sprzątanie i dopiero wtedy słychać pompkę... tak ma być czy coś z nim jest nie tak ? próbowalem resetu do fabrycznych ustawień, różnych opcji, jedynie pomaga wyłączenie odkurzacza i włączenie, wtedy podaje wode. ps zauważyłem że później podczas jazdy zaczyna podawać wode co jakis czas do mopa, ale jest zbyt suchy zeby myć. chodzi mi o to wstępne namaczanie po uruchomieniu - po wyłączeniu i
  11. Witam od dzisiaj posiadam xiaomi mop pro styjt02ym . niestety w ustawieniach nie mam opcji zmiany trybu mopowania między s oraz y. aplikacja xiaomi home, wszystko aktualne. w czym może być problem ?
×
×
  • Create New...