Jump to content

BrejSki97

Użytkownicy
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

1 Neutral

About BrejSki97

  • Rank
    Nowy

Informacje osobiste

  • Płeć
    Mężczyzna
  • Lokalizacja
    Poznań

Dodatkowe

  • Smartfon
    Mi 10

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Eh, dobra... Będę cofać.... Tylko nie widzę na stronie linku do pobrania MIUI 12.7/8 na Androidzie 10
  2. Cześć, Dziś zaktualizowałem telefon na MIUI 12.1.3 (stabilna, RJBCNXM), android 11 RKQ11.200710.002. Po aktualizacji telefon dziwnie się zachowuje, tzn: Android auto zrywa transmisję obrazu Android auto zrywa dźwięk podczas nawigacji oraz odtwarzania muzyki Muzyka po Bluetooth nie jest w ogóle odtwarzana, wywala się Spotify/PowerAmp/wbudowany odtwarzacz, samochód/słuchawki tracą połączenie Odblokowanie odciskiem palca działa topornie, muszę często kilka razy dość mocno przycisnąć palec, by odblokowac telefon Wysuwane menu od góry (nowy panel sterowania
  3. Właśnie wgrałem - TWRP pokazuje: No OS Installed Robie restart recovery - wchodzi do fastboota... Fastboot reboot z Vol+ uruchomiło TWRP i teraz udało się dopiero zamontować /system_root i nie pluje błędami. Profilaktycznie wykonałem ponownie wipe date/cache oraz format data. Oby teraz się udało - zaktualizuję posta jak uda mi się osiągnąc jakiś efekt Aktualizacja 18:55: w końcu wstał. Totalny kosmos. Pierwszy raz w życiu takie komplikacje, a wałkowałem w przeszłości temat na Mi6 oraz Mi Mix.
  4. Ahhh.. racja... Teraz utknąłem na "Failed to mount /system_root (read-only file system). Nie wiem co tu się dzieje.
  5. Hej Wam, Zainstalowałem na Mi 10 (umi) TWRP, potem MIUIPolska. Wszystko zgodnie z instrukcją, ale utknąłem w martwym punkcie, mianowicie.. Po Reboocie telefon ciągle uruchamia się tylko i wyłącznie w TWRP, a jedyną alternatywą jest fastboot. Po podłączeniu po MTP telefon jest "pusty", TWRP wpluł błąd, że nie może zamontować /data. Jakies pomysły?
×
×
  • Create New...