trucha

Użytkownicy
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About trucha

  • Rank
    Nowy

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @rezmus Dzięki serdeczne, spróbuję wieczorem! A czy w kwestii repeatera wiesz coś może albo możesz odnieść do jakiegoś wątku/tutoriala/info?
  2. Cześć, mam dwa problemy z kamerą jak w temacie. Pierwszy to region. Sąsiad ma dokładnie tą samą kamerę, jego wersja softu to 3.5.8_0415 i może bez problemu dodać kamerę w regionie polskim. Ja mam wersję 3.5.8_0406 (nie mam możliwości aktualizacji) i kamera działa mi jedynie na regionie chińskim - dlaczego? Drugi problem to zasięg. Zmieniłem nieco infrastrukturę sieci w domu i na górze mam router Xiaomi, a na dole repeater. Kamera jest oddalona około 2m od repeatera, a mimo wszystko łączy się z routerem, przez co siła sygnału to jedynie ~20%. Czy da się w jakiś sposób połączyć kamerę bezpośrednio z repeaterem?
  3. Problem rozwiązany. Wystarczyło po aktualizacji wyczyścić dane aplikacji w opcjach ze względu na całkowitą zmianę UI.
  4. Witam, mam problem z ustawieniem mocy odkurzania. Przed update wszystko działało w porządku, miałem ustawioną moc na "MAX". Po update użyłem mopa, przestawiłem w aplikacji "Cleanup mode" na "MOP", po skończeniu przełączyłem na "MAX", jednakże odkurzacz ewidentnie działa ze znacznie mniejszą mocą niż "MAX". Po wejściu w menu "Cleanup mode" wybieram opcję "Turbo" lub "MAX", wracam do poprzedniego menu i po wejściu wszystkie opcje są szare (tak jakby nie została wybrana żadna). Dodatkowo, kiedy wybiorę opcję "MOP", to odkurzacz zwalnia. Próbowałem factory reset, niestety bez zmian.