Jump to content

rajtkezjusz

Użytkownicy
  • Posts

    9
  • Joined

  • Last visited

Dodatkowe

  • Smartfon
    Xiaomi MiA1

rajtkezjusz's Achievements

Newbie

Newbie (1/14)

  • First Post Rare
  • Conversation Starter Rare
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

0

Reputation

  1. Cześć. Taka zagadka : Swego czasu miałem net 150 Mbps na modemorouterze Fritz (model nie pamiętam ) i poprzez wifi 5GHz szło te 150 Mbps. Poradzono mi abym dla stabilizacji sieci zakupił kartę sieciową ,więc kupiłem TP link UE300 ( 1 Gbit) , podłączyłem i czy wifi czy kabel idzie 150 Mbps. Po pewnym czasie Fritz robił jakieś dziwne spadki i operator kablówki po zgłoszeniu tematu sprawdził u siebie , że faktycznie na moim łączu coś było i wymienił Fritza na Arris TG2482 B . Po wifi szło 150 Mbps, ale po podłączeniu jak poprzednio TPlink tylko ..60 Mbps . W routerze gdy wszedłem do ustawień były porty i ustawione na full ,wyłączyłem wszystkie oprócz tego gdzie była podpięta ta karta TP - zero zmian . No cóż ,dalej jechałem na wi fi skoro dawało te 150 . Dostałem ofertę przejścia za tę samą cenę na 300Mbps ,nie dopłacam więc dlaczego nie . Po podniesieniu prędkości dalej przez kabel idzie 60 łudziłem się , że po podniesieniu podejdzie na 100 % więcej ,ale coś usilnie blokuje mimo zwiększonej dostarczanej prędkości na 60 Mbps . Po wifi 5GHz zamiast 300 idzie ok 200 Mbps. Wezwałem serwisanta, on podpiął się swoim laptopem i tester-ten sam co mój pokazywał 300 , jego telefon -samsung też 300 ( mój fon MiA1 osiąga stojąc koło niego max 212 Mbps - czyli Xiaomi coś słabawo ) . aby wykluczyć kartę TPlink od podłączył ją pod swojego laptopa i dawała 300 . Reasumując wywód: Fritz-TPlink-Mibox dawało 150 przy 150 od operatora . Arris-TPlink-Mibox 60 przy 150 jak i przy 300 . Po wifi przy 150 dawało 150 ,przy 300 daje 200 W poniedziałek będzie monter z Fritzem celem sprawdzenia skoro już zapłaciłem za jego poprzednią wizytę . Nie wiem gdzie szukać przyczyn -jakby Arris nie rozumiał się docelowo (poprzez TPlink) z Miboxem , jak i poprzez wifii obcinając z 300 na 200 .Jestem w kropce . edit . Fritz podłączony - bez zmian . Chyba coś w samym boxie blokuje . To , że komp mam stary to ok- spowalnia sieć, ale Mibox --cóż , gdy padnie trzeba będzie przejść na inny sprzęt, ale jest plus -widzę, że zwiększona prędkość ( 200 ,ale zawsze ) powoduje chyba stabilizację , bo to co oglądam nie ma większych problemów z buforowaniem, robi się to niezauważalnie i płynnie. Może przypadek, ale jest lepiej ... Myślałem o boxie Savio bo ma więcej Ram ,ale ...Netflix nie chodzi HD bo nie ma odpowiednich poświadczeń ? tej firmy i tylko SD można oglądać .
  2. Cześć , nie mogę znaleźć działu zabytku MiA1 ,więc moze tutaj zapytam - fon przez 5GHz z kablówki gdzie może przejść 300 Mbps daje radę pobrać 212 Mbps , Samsung wcale nie nowszy na tym samym testerze pobiera 300 bez uwag. Słabe karty sieciowe mamy w fonach czy jaka to może być przyczyna ?
  3. Cześć. Taka zagadka : Swego czasu miałem net 150 Mbps na modemorouterze Fritz (model nie pamiętam ) i poprzez wifi 5GHz szło te 150 Mbps. Poradzono mi abym dla stabilizacji sieci zakupił kartę sieciową ,więc kupiłem TP link UE300 ( 1 Gbit) , podłączyłem i czy wifi czy kabel idzie 150 Mbps. Po pewnym czasie Fritz robił jakieś dziwne spadki i operator kablówki po zgłoszeniu tematu sprawdził u siebie , że faktycznie na moim łączu coś było i wymienił Fritza na Arris TG2482 B . Po wifi szło 150 Mbps, ale po podłączeniu jak poprzednio TPlink tylko ..60 Mbps . W routerze gdy wszedłem do ustawień były porty i ustawione na full ,wyłączyłem wszystkie oprócz tego gdzie była podpięta ta karta TP - zero zmian . No cóż ,dalej jechałem na wi fi skoro dawało te 150 . Dostałem ofertę przejścia za tę samą cenę na 300Mbps ,nie dopłacam więc dlaczego nie . Po podniesieniu prędkości dalej przez kabel idzie 60 łudziłem się , że po podniesieniu podejdzie na 100 % więcej ,ale coś usilnie blokuje mimo zwiększonej dostarczanej prędkości na 60 Mbps . Po wifi 5GHz zamiast 300 idzie ok 200 Mbps. Wezwałem serwisanta, on podpiął się swoim laptopem i tester-ten sam co mój pokazywał 300 , jego telefon -samsung też 300 ( mój fon MiA1 osiąga stojąc koło niego max 212 Mbps - czyli Xiaomi coś słabawo ) . aby wykluczyć kartę TPlink od podłączył ją pod swojego laptopa i dawała 300 . Reasumując wywód: Fritz-TPlink-Mibox dawało 150 przy 150 od operatora . Arris-TPlink-Mibox 60 przy 150 jak i przy 300 . Po wifi przy 150 dawało 150 ,przy 300 daje 200 W poniedziałek będzie monter z Fritzem celem sprawdzenia skoro już zapłaciłem za jego poprzednią wizytę . Nie wiem gdzie szukać przyczyn -jakby Arris nie rozumiał się docelowo (poprzez TPlink) z Miboxem , jak i poprzez wifii obcinając z 300 na 200 .Jestem w kropce .
  4. Witam. Problem : Ustawienia - dźwięk - dzwonek telefonu - ....wybrany z listy muzyka ,wskazuje mi jaki ,zapisuje i ..zawsze gdy ktoś dzwoni to wibracja i tylko sygnał delikatny ,sygnał powiadomień . Nie ma tego dzwonka jaki ustawiłem ,żaden jaki ustawię ,czy to fabryczne, czy z mojej muzyki mimo ,że pokazuje, że ten utwór odtworzy jako dzwonek to tego nie robi . Nie wiem gdzie szukać przyczyn
  5. Odkopię . Też miałem problemy z sms -zawsze przychodziło w trybie cichym ,dopiero wgranie innej APK do SMS rozwiązał kłopot
  6. Cześć. Posiadam skrzynkę jak w tytule i zakupiłem dostęp do kanałów sportowych Eleven (wcześniej korzystałem poprzez WP Pilot ,ale nie za bardzo odpowiadała mi jakość ,jakby HD to nie było HD) . Okazuje się ,że w MiBox jest apka Eleven więc ją włączyłem ,zalogowałem się do konta Eleven i ..koniec przyjemności . Chcąc wyświetlić mecz widnieje czarny obraz bez głosu ,na każdy kanale to samo . Zapytałem Eleven o co chodzi ,powiedziano mi ,że Android TV (na pudełku od Boxa jest napis "Powered Android TV) działa tylko na Samsungu . Wgrałem apk Eleven z innych źródeł -to samo . Wszedłem na stronę Eleven poprzez przeglądarkę Puffin i Opera aby w ten sposób ominąć działanie apk ,ale wtedy otrzymałem komunikat ,że w regionie gdzie przebywam program Eleven nie jest dostępny. Chmmm , internet mam od lokalnego dostawcy i poprzez komórkę i lapka na windowsie Eleven działa ,tylko na MiBox robi wstręty . Czy potencjalnie np przeglądarka Puffin,Opera czy inne mają domyślnie lokalizację skąd zostały pobrane i stąd Eleven niejako widzi mnie np w Chinach zamiast na terenie UE? Może ktoś miał takie problemy i uruchomił sobie Eleven z jakiejś apk lub przeglądarki na MoiBox ? Chciałem wgrać google chrome (sklep play odpada,bo tam nazwa MiBox jest na szaro -brak wsparcia przy próbie wgrania) ,ale nie pozwoliło . Mogę probować szukac innych przeglądarek ,lecz obawiam się ,że ciągle będzie komunikat ,że jestem w złym regionie itd . Dlatego tutaj sie zgłaszam ,może ktoś to przeskoczył i podpowie ,byle nie w techniczno-cyfrowym slangu ,tak bardziej po ..ludzku
  7. Witam . Kupiłem ten model i dopiero po zainstalowaniu aktualizacji jakie proponował telefon przy pierwszym uruchomieniu przeczytałem ,ze mogą być problemy z baterią . Niestety u mnie są ,wracam z pracy i telefon jest naładowany ma 100% (w samochodzie ładowałem ) ,po 6 godzinach ma telefon mnie obudzić i cegła, bateria 0%. Sprawdzam co mi tak żre ją i zakładka "bateria" w telefonie nic nie pokazuje złego - " aplikacje zużywają typowe ilości energii" itd ,aplikacje to przeglądarka przez minutę ,telefon 2 m i to wszystko . Zostaje pytanie co mi zeżarło baterię . Włączyłem teraz funkcję baterii adaptacyjnej ,ale żeby to zawsze się działo ,to oddałbym do serwisu ,ale na razie w ciągu miesiąca 2 razy ,więc mając doświadczenie z serwisami elektroniki to nic nie znajdą lub wina klienta (chyba klasyk odpowiedzi w serwisach ) . Jest jakaś apka monitorująca zużycie baterii -polecana ?
  8. To zapytam pod tym topikiem . Mam Mi Box s 4K i pewne apki nie są pod tą skrzynkę ,więc pobieram je ze źródła zewnętrznego co powoduje ,że niektóre mają problem z prawidłowym działaniem np obrócona apka poziomo. Po postawieniu jej na nogi nie działa kursor z pilota ,ale już podłączam myszkę na kablu lub poprzez BT (pastylka wpięta pod USB ) to działa jak trzeba . Chciałbym zrobić ze spartfona myszkę BT ,apk mam ale przy próbie parowania BT pokazuje mi na fonie kod i na tv kod taki sam ,ale klikając "paruj" na telefonie pojawia się info ,że kod ,pin nieprawidłowy . Jest podłączony pod BT pilot który dostałem w zestawie .Czy może działac po BT pilot i telefon jako myszka ,czy muszę odinstalować pilota aby mogła działać myszka ze smartfona?
  9. Dałem File Explorer ,do tego apk do obracania ekranu (apk pobierane ze sklepu Play Google są często przystosowane na fona i w tv wyświetlają się poziomo ,a apk set orientation ładnie obraca do pionu,ale...aby nie było tak różowo ,to apk wtedy potrafią tracić pewne możliwości np apk RMFClassic nie działa kursor sterowany z pilota ,ale już myszka podłączona do skrzynki robi co trzeba .
×
×
  • Create New...