gelu1

Użytkownicy
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About gelu1

  • Rank
    Użytkownik

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. No właśnie niby się łączy z odkurzaczem. Po połączeniu wyskakuje nawet komunikat na telefonie że połączono jednak jest problem z połączeniem z internetem. Próbowałem wysyłać wszystkie głosy po kolei i nic. Robiłem reset wifi i nawet reset urządzenia do ustawień fabrycznych.
  2. Tylko że w MIHOME mogę wybrać region Polska nie ma Europy. Jak ustawiałem Polske to nie mógł znaleźć odkurzacza. Próbowałem też zainstalować Flolevac ale nie mogę zaimportować danych wszsytko pod górę :/
  3. Tak kupiłem w Polsce. Sprawdzę jak wrócę do domu i podam te dane.
  4. Robiłem wszystko jak opisano powyżej i za każdym razem nic. Aplikacja łączy się z odkurzaczem, jednak przy próbie wysłania pliku pojawia się albo error albo downloading 0% czeka chwile i error? Jakieś sugestie?
  5. Niestety reset nic nie dał. Nawet instalowałem aplikacje od nowa i dalej to samo. Odkurzacz tak na prawdę można tylko uruchomić z aplikacji i zapauzować i to nie wchodząc w panel gdzie pokazuje mapę i poniżej 4 przyciski sterujące tylko etap wcześniej naciskając szczotkę obok wyświetlonej ikony odkurzacza. Dodam, ze odkurzacz wysyła powiadomienia do aplikacji, gdy się zawiesi itd.... CO zrobić aby wszystkie funkcje były aktywne, ma ktoś jakiś pomysł?
  6. Pytanko, skąd pobrać XVacuum_Firmware.apk ? w sklepie google play dla androida nie mogę go znaleźć?
  7. Witam Wszystkich bardzo serdecznie. Słuchajcie mam problem zainstalowałem Mi Home, telefon połączył się z Roborock S5 ale niestety jedyne co mogę zrobić przez aplikacje to go uruchomić i zapauzować. Widzi stan naładowania baterii, m2 i czas pracy jednak nie można go wysłać do bazy, nie robi mapy domu, nie można wejść w menu (...) i ustawić harmonogramy itd.. Ktoś wie w czym może być problem. Lokalizacja ustawiona na Chiny, język Polski.