MrVlad

Użytkownicy
  • Content Count

    13
  • Joined

  • Last visited

Everything posted by MrVlad

  1. user pusty, haslo 512347 złe dane, nie można pobrać pliku Czyli rozumiem że gateway china podepnę na region EU ?
  2. Wtyczka ZNCZ05CM do jakie bramki da się ją podpiąć pewnie do czajna nie da rady?
  3. Sciągnąłem 5553ve.apk zainstalowałem, ale obojętnie czy zaloguję się na region EU czy China, mam urządzenia tylko dla tego regioniu... Wie ktoś może, jakie model oznaczenie ma bramka EU z wtyczką na nasze gniazdka?
  4. W Mi Home na serwerze EU pojawiły się 2 bramki Aqara Hub i Centrum kontoli Mi, ktoś wie które to modele? Mam teraz Gateway v2, ale chętnie bym zmienił i przerzucił wszystko na region EU.
  5. Rozumiem, że próbowałeś robić reset i dodać je od nowa? Co to za urządzenia? iaomi Aqara Temperature Humidity Sensor with Air Pressure Xiaomi Aqara Intelligent Smart Curtain Motor ZiGBeeXiaomi Mi Smart Socket Plug ZigBee Nie da się zresetować nawet, nie pali się żadna dioda. Mam nowe Xiaomi Mi Smart Socket Plug ZigBee i działa bez problemu. Stare trup.
  6. Urządzenia praktycznie nowe, 1 na baterie 2 wpinane do sieci, żadnym nic nie mruga, totalne cegły.
  7. Czy ktoś miał taki problem że urządzenie po Zigbee przeszło w stan offline i już tak zostało? Ogólnie uceglone i nie daje oznak życia?
  8. Taaa 300 zł sam silnik szyny 800... Odłączanie od prącu nie pomaga, urządzenia są uceglone, nie reagują na nic i nie wiem co z nimi teraz zrobić. Btw dziwny przypadek bo w necie nic o tym nie znalazłem Szynę kupiłem 4,5m z ali.
  9. Witam, pomocy, mam Gateway v2 wszystko fajnie działało, aż ustawiłem harmonogram na wyłączanie wifi 23-6. Mam kilka akcesoriów, które działają bez problemu, a kilka przeszło w stan offline. Niektóre udało sie ponownie połączyć z mi home, 3 nietety nie. Xiaomi Aqara Temperature Humidity Sensor with Air Pressure Xiaomi Aqara Intelligent Smart Curtain Motor ZiGBee Xiaomi Mi Smart Socket Plug ZigBee Urządenia nie reagują na nic, nie pali się żadna dioda, przytrymywanie guzika od parowania 5s, 10s, 30s czy dłużej nic nie daje. Żadnej reakcji Ktoś spotkał się z podobnym problemem? Pal licho socketa i termometr, ale sterowanie silnikiem od zasłon to 300zł, więc nerwa mam strasznego...
  10. Zacząłem od ładowarki od telefonu, ostatnio próbowałem z kompa i bez różnicy. Po ładowaniu na full odpinam od ładowarki i od razu pokazuje 9x% i szybko się rozładowywuje. Nawet odłożona na półkę rozparowana od telefonu pada po 2 dniach.| Opaska praktycznie nowa.
  11. w/g mnie trafiłem model z felerną baterią, za pierwszym ładowaniem wytrzymał 7 dni, potem 4,3, a teraz niecałe 2 dni. Zmieniałem firmware, ładowałem z usb z kompa, rozładowywałem do kilku % i cały czas lipa najgorsze, że kupiłem z ali.. i nie ma opcji wymiany, chińczyk daje mi upust 5$ na kolejną opaskę i się zastanawiam czy robić :/ Opaskę mam niecałe 2 mce.
  12. Wyłączone mam wszystko 2 dni to maks, po nocy na półce spada nawet.
  13. Mi opaska działa 2 dni w 12h bateria spada jakieś 30% co robić? Wgrywałem stary firmware 10.0.0.39 potem zaktualizowałem do 10.1.0.53 i d*pa dalej tak samo