Jump to content

wachlarz140

Użytkownicy
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About wachlarz140

  • Rank
    Nowy

Dodatkowe

  • Smartfon
    Redmi note 3 Pro
  1. Aktualizacja do MIUI 8 (albo MIUI Polska) pomaga. LTE działa. Temat do zamknięcia.
  2. Mi się udało. :V Dopiero wczoraj wypełniłem na 100% a od dwóch dni mam możliwość odblokowania.
  3. Czy jest jakiś problem, jeśli pierw poprosiłem o możliwość odblokowania(i dostałem pozwolenie) a dopiero później zrobiłem "100% wypełnienia konta" na stronie Xiaomi? Jeszcze nie odblokowywałem bootloadera.
  4. Świetnie, dzięki za radę. Udało mi się to inaczej obejść. Popróbowałem numery znajomych, na jakich "szuka", w końcu znalazłem. Na account.xiaomi.com zamieniłem numer na inny. Następnie zalogowałem się na telefonie i znów na stronie zamieniłem na swój. Dzięki za pomoc, do zamknięcia.
  5. Wersja MIUI: MIUI 7.3.7.0 / Wersja stabilna Posiadany smartfon: Redmi Note 3 Pro 3/32GB. Jakim użytkownikiem jesteś? Początkujący Opis znalezionego błędu Nie mogę zalogować się na konto Xiaomi z poziomu telefonu. W telefonie nie dział mi 3G i 4G, więc postanowilem odblokować bootloadera i zainstalować MIUI Polska. Przez całą próbą, postanowiłem od ciekawości przywrócić ustawienia fabryczne telefonu, a nuż się uda i będzie działać. Po przywróceniu ustawień (oczywiście 3G ani 4G nadal nie działa) nie moge się zalogować na konto Xiaomi. Problemem wydaję się mój numer, zaczyna
  6. "Prawidłowe ustawienia" jak znalazłem zawierają tylko informację*: apn: internetnumer dostępowy: *99#nazwa użytkownika: brak hasło: brakdns: dynamiczny Gdzie nie znalazłem możliwości wpisania ani "numeru dostępu" ani "dns-u". Tak czy inaczej, zrobilem nowy APN i nadal nic. Nadal pokazuje tylko możliwości z 2G. * - Zródło
  7. Dzień dobry! Mam problem z internetem mobilnym. A dokładniej mówiąc nie łapie mi w ogóle internetu 3G ani 4G. Na innych telefonach łapie, więc to nie wina karty. Tak samo jest z kartą w T-mobile. Również brak możliwości 3G/4G. Preferowana sieć oczywiście LTE, do wyboru tylko 4 sieci 2G. W "punkcie dostępowym" nic nie zmieniałem, jest "standardowo". Nie mam jeszcze odblokowanego bootloadera. Edit: Karta jest oczywiście w pierwszym slocie. Zapomniałem dopisać.
  8. Mi też nie działa LTE. Ani nawet 3G. A kartę mam z play i również kupowałem na ibougou. Chyba nie obejdzie się bez odblokowania bootloader.
×
×
  • Create New...