Jump to content

Search the Community

Showing results for tags 'snapchat problem'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Aktualności
    • Aktualizacje MIUI
    • Korzystanie
    • Bugi w ROMach MIUIPolska/Xiaomi.eu
    • Tutoriale
  • MIUI
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Recenzje
    • Fotografia
  • Telefony Xiaomi
    • Mi 11i / Redmi K40 Pro+
    • Mi 11 / PRO / ULTRA
    • Mi 11 Lite
    • Mi 10T / Redmi K30S Ultra
    • Mi 10 / Mi 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi Note 10 / Mi Note 10 LITE
    • POCO i Mi A1/2/3
    • Redmi Note
    • Redmi
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • 70mai
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 2 results

  1. Witam! Zainstalowałem dzisiaj xiaomi.eu z myślą, że aparat na snapie nie będzie odwalać syfu z aparatem, ale problem nadal występuje. Mianowicie, jak robię zdjęcie domyślną aplikacją do zdjęć od xiaomi (tylnim aparatem) to zdjęcie wychodzi fajne (fajne=jest naturalne, jakieś niedoskonałości widac na twarzy, etc). Jesli natomiast zdjęcie zrobię w aplikacji snapchat (mowa tutaj również o tylnich aparatach) to zdjęcia wychodzą "CUKIERKOWE", nawalone jakieś filtry na twarz, wygładzona morda, wszystkie niedoskonałości usunięte. Po prostu nie podoba mi się to, jest to bardzo sztuczne i niszczy zdjęc
  2. Hej, ostatnio zacząłem się bawić klonowaniem aplikacji. Przechodząc do Snapchata, 1.Próbowałem założyć konto na snapie (oczywiście na sklonowanie aplikacji) podczas gdy była opcja wpisz hasło nie dało się dalej przejść wpisując hasło. 2.Założylem konto za pomocą pierwotnej aplikacji, poszło to bez problemu. 3.Na sklonowanej aplikacji nie da się w zalogować. Podczas wpisania loginu i hasła i kliknięciu opcji "zaloguj" jest tylko "weryfikacja urządzenia" i tak cały czas. Ma ktoś pomysł co z tym zrobić?
×
×
  • Create New...