Search the Community

Showing results for tags 'odblokowwywanie ekranu'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Ogłoszenia
    • Tutoriale
    • Regulamin
    • Aktualności
    • Recenzje
  • MIUI
    • Aktualizacje MIUI
    • Korzystanie
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Fotografia
    • Bugi
  • Telefony Xiaomi
    • MI 10 / MI 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi 8
    • Mi 8 Pro
    • Mi 8 EE
    • Mi 8 Lite
    • Mi 8 SE
    • Mi Mix 3
    • Mi Mix 2S
    • Mi Mix 2
    • Mi 6X
    • Mi 6
    • Mi Note 10 / Mi Note 10 LITE
    • Mi Note 3
    • Mi Note 2
    • Mi Max 3
    • Mi A3
    • Mi A2
    • Mi A1
    • POCO F2 Pro
    • POCOPHONE F1
    • Redmi 8 / 8A
    • Redmi 7
    • Redmi 7A
    • Redmi Note 9S/9Pro
    • Redmi Note 8 Pro
    • Redmi Note 8 / 8T
    • Redmi Note 7/Pro
    • Redmi Note 6 Pro
    • Redmi Note 5 Pro
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • Smartfony innych producentów
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 1 result

  1. Wersja MIUI: MIUI 7 5.12.17 Posiadany smartfon: Xiaomi Mi4 Jakim użytkownikiem jesteś? Średniozaawansowanym Opis znalezionego błędu Przy odblokowywaniu ekranu co jakiś czas pojawia się czarny, podświetlony ekran zamiast ekranu blokady. Po kilku próbach przyciskania przycisku blokady telefon dopiero się "odwiesza" i wyświetla obraz. Nie ma reguły kiedy się to robi. Czasami odblokuje się za drugim razem, czasami trzeba więcej razy próbować. Telefon mam nowy, używany ponad tydzień. Wyłączyłem też na chwilę blokadę ekranu, tak żeby tel. od razu się włączał na ekranie głównym, ale bez skutku. Nie wiem czy oddać na gwarancji do serwisu (Technos), czy da się może coś samemu zrobić z tym? Zrobiłem już dwa razy przywracanie do ustawień fabrycznych, ale to nie pomogło. Macie może pomysł co zrobić?