Search the Community

Showing results for tags 'mimax3'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Ogłoszenia
    • Tutoriale
    • Regulamin
    • Aktualności
    • Recenzje
  • MIUI
    • Aktualizacje MIUI
    • Korzystanie
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Fotografia
    • Bugi
  • Telefony Xiaomi
    • MI 10 / MI 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi 8
    • Mi 8 Pro
    • Mi 8 EE
    • Mi 8 Lite
    • Mi 8 SE
    • Mi Mix 3
    • Mi Mix 2S
    • Mi Mix 2
    • Mi 6X
    • Mi 6
    • Mi Note 10 / Mi Note 10 LITE
    • Mi Note 3
    • Mi Note 2
    • Mi Max 3
    • Mi A3
    • Mi A2
    • Mi A1
    • POCO F2 Pro
    • POCOPHONE F1
    • Redmi 8 / 8A
    • Redmi 7
    • Redmi 7A
    • Redmi Note 9S/9Pro
    • Redmi Note 8 Pro
    • Redmi Note 8 / 8T
    • Redmi Note 7/Pro
    • Redmi Note 6 Pro
    • Redmi Note 5 Pro
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • Smartfony innych producentów
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 1 result

  1. Witam, mój pierwszy temat, więc mam nadzieję że nie zostanę zlinczowany Mój problem jak w temacie, nie działa lampa błyskowa... Nie działa tylko i wyłącznie podczas robienia zdjęć, tzn. podczas robienia zdjęć w trybie auto nie mruga flesz, podczas gdy dam na włączony, delikatnie mruga... żeby było śmiesznie, kiedy dam włącz latarkę w aplikacji aparat, flesz świeci. Próbowałem różnych programów do robienia zdjęć, objawy te same. Twardy reset? Nic nie pomógł. Dodam, pewnie mało istotne, że od nowości wgrany global rom. Problem pojawił się znikąd, nawet nie zauważyłem kiedy, ale telefon nie upadł, nie było nic wgrywane "lewego" Jakieś rady dostanę ??