Jump to content

Search the Community

Showing results for tags 'migająca dioda'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Aktualności
    • Aktualizacje MIUI
    • Korzystanie
    • Bugi w ROMach MIUIPolska/Xiaomi.eu
    • Tutoriale
  • MIUI
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Recenzje
  • Telefony Xiaomi
    • Xiaomi 12 PRO
    • Xiaomi 12 / 12X
    • Xiaomi Mix 4
    • Xiaomi 11T / PRO
    • Mi 11i / Redmi K40 Pro+
    • Mi 11 / PRO / ULTRA
    • Mi 11 Lite / Xiaomi 11 Lite NE / Xiaomi CIVI
    • Mi 10T / Redmi K30S Ultra
    • Mi 10 / Mi 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K50G / POCO F4 GT
    • Redmi K40S / POCO F4
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi Note 10 / Mi Note 10 LITE
    • POCO i Mi A1/2/3
    • Redmi Note
    • Redmi
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • Systemy mobilne i PC
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 2 results

  1. Witam wszystkich Mam problem z moim zestawem Airdots.Mianowicie lewa słuchawka ładuje i działa normalnie zaś prawa podczas ładowania co jakiś czas mruga na czerwono później biało po wyjęciu z power banku nie daje znaku życia.dodam że telefon jej też nie wykrywa widzi tylko lewą. Dzieje się dokładnie to samo jak na tym filmie. Jeśli ktoś zna jakiekolwiek rozwiązanie to proszę o pomoc. Pozdrawiam
  2. Cześć!! Więc zacznę od razu, na początku miałem zbrickowany telefon, tak bardzo że jedynym sposobem na wejście w EDL było rozkręcenie go. W każdym bądź razie naprawiłem go ale jest jeden problem a mianowicie nie mogę go włączyć, tzn. kiedy klikam przycisk power to miga dioda ładowania i nic się nie dzieje, ale kiedy podłączę go do ładowania wyświetla się bateria która pokazuje stan na 0%, co prawda jestem go wstanie wtedy włączyć ale nie działa dotyk. I szukam rozwiązania. Próbowałem już: -przeinstalować system -odłączyć baterię -ładować bardzo długo Bardzo Proszę o szybką i sensowną odpowiedź. Dzięki!
×
×
  • Create New...