Search the Community

Showing results for tags 'migająca dioda'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Ogłoszenia
    • Tutoriale
    • Regulamin
    • Aktualności
    • Recenzje
  • MIUI
    • Aktualizacje MIUI
    • Korzystanie
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Fotografia
    • Bugi
  • Telefony Xiaomi
    • MI 10 / MI 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi 8
    • Mi 8 Pro
    • Mi 8 EE
    • Mi 8 Lite
    • Mi 8 SE
    • Mi Mix 3
    • Mi Mix 2S
    • Mi Mix 2
    • Mi 6X
    • Mi 6
    • Mi Note 10 / Mi Note 10 LITE
    • Mi Note 3
    • Mi Note 2
    • Mi Max 3
    • Mi A3
    • Mi A2
    • Mi A1
    • POCO F2 Pro
    • POCOPHONE F1
    • Redmi 8 / 8A
    • Redmi 7
    • Redmi 7A
    • Redmi Note 9S/9Pro
    • Redmi Note 8 Pro
    • Redmi Note 8 / 8T
    • Redmi Note 7/Pro
    • Redmi Note 6 Pro
    • Redmi Note 5 Pro
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • Smartfony innych producentów
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 2 results

  1. Witam wszystkich Mam problem z moim zestawem Airdots.Mianowicie lewa słuchawka ładuje i działa normalnie zaś prawa podczas ładowania co jakiś czas mruga na czerwono później biało po wyjęciu z power banku nie daje znaku życia.dodam że telefon jej też nie wykrywa widzi tylko lewą. Dzieje się dokładnie to samo jak na tym filmie. Jeśli ktoś zna jakiekolwiek rozwiązanie to proszę o pomoc. Pozdrawiam
  2. Cześć!! Więc zacznę od razu, na początku miałem zbrickowany telefon, tak bardzo że jedynym sposobem na wejście w EDL było rozkręcenie go. W każdym bądź razie naprawiłem go ale jest jeden problem a mianowicie nie mogę go włączyć, tzn. kiedy klikam przycisk power to miga dioda ładowania i nic się nie dzieje, ale kiedy podłączę go do ładowania wyświetla się bateria która pokazuje stan na 0%, co prawda jestem go wstanie wtedy włączyć ale nie działa dotyk. I szukam rozwiązania. Próbowałem już: -przeinstalować system -odłączyć baterię -ładować bardzo długo Bardzo Proszę o szybką i sensowną odpowiedź. Dzięki!