Search the Community

Showing results for tags 'dioda led ładowanie nie działa'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Ogłoszenia
    • Tutoriale
    • Regulamin
    • Aktualności
    • Recenzje
  • MIUI
    • Aktualizacje MIUI
    • Korzystanie
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Fotografia
    • Bugi
  • Telefony Xiaomi
    • MI 10 / MI 10 PRO
    • Mi 10 Lite ZOOM
    • Redmi K30 / K30 5G
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 Lite / Mi CC 9
    • Mi 9 SE
    • Mi 8
    • Mi 8 Pro
    • Mi 8 EE
    • Mi 8 Lite
    • Mi 8 SE
    • Mi Mix 3
    • Mi Mix 2S
    • Mi Mix 2
    • Mi 6X
    • Mi 6
    • Mi Note 10 / Mi Note 10 LITE
    • Mi Note 3
    • Mi Note 2
    • Mi Max 3
    • Mi A3
    • Mi A2
    • Mi A1
    • POCO F2 Pro
    • POCOPHONE F1
    • Redmi 8 / 8A
    • Redmi 7
    • Redmi 7A
    • Redmi Note 9S/9Pro
    • Redmi Note 8 Pro
    • Redmi Note 8 / 8T
    • Redmi Note 7/Pro
    • Redmi Note 6 Pro
    • Redmi Note 5 Pro
    • Z zakończonym wsparciem
  • Urządzenia Xiaomi
  • Zakupy i serwis Xiaomi
  • Smartfony innych producentów
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 1 result

  1. Witam wszystkich. Może ktoś się spotkał z taką sytuacją. Dzisiaj rano Mi3 żony naładowany był do 60%. Po kilku godzinach zauważyła, że telefon nie daje się włączyć. Co gorsza nawet nie reaguje na ładowarkę (dioda ładowania nie świeci). Do ładowarki podłączony był na kilka godzin. Podsumowując: - telefon nie da się włączyć - telefon nie reaguje na ładowarkę - komputer nie reaguje na podłączenie telefonu po usb - telefon nie reaguje na wciśnięcie zasilania na dłuższy czas czy też jakiekolwiek kombinacje z vol+- Obecnie leży podłączony do ładowarki 2A... To nie pierwszy Mi w rodzinie (że tak się wyrażę) ale nie spotkałem się z takim objawem. Ktoś coś podpowie ? Acid ? Z góry dzięki ------------------------------edit------------------------------ Telefon uruchomił się po przytrzymaniu kombinacji power + (vol-) Nie wiem czy zbieg okoliczności bo ładowarka 2A go podładowała czy coś jest w tej kombinacji. O tej ostatniej przeczytałem na forum en.miui.com -> http://en.miui.com/thread-39387-2-1.html Ciekawostką jest to, że jak się łaskawie podniósł to bateria pokazuje ponad 60% :/ Jakim cudem komp nie reagował po podłączeniu do USB i skąd brak diody przy podłączeniu do ładowarki ? Ale tego chyba nigdy się nie dowiem