Search the Community

Showing results for tags 'amazfit kompas pace air pressure'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Ogłoszenia
    • Tutoriale
    • Regulamin
    • Aktualności
    • Recenzje
  • MIUI
    • Aktualizacje MIUI
    • Korzystanie
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Fotografia
    • Bugi
  • Urządzenia Xiaomi
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 SE
    • Mi 8
    • Mi 8 Pro
    • Mi 8 EE
    • Mi 8 Lite
    • Mi 8 SE
    • Mi Mix 3
    • Mi Mix 2S
    • Mi Mix 2
    • Mi 6X
    • Mi 6
    • Mi Note 3
    • Mi Note 2
    • Mi Max 3
    • Mi A3
    • Mi A2
    • Mi A1
    • POCOPHONE F1
    • Redmi 7
    • Redmi 7A
    • Redmi 6 Pro
    • Redmi 6
    • Redmi 6A
    • Redmi Note 8 Pro
    • Redmi Note 8
    • Redmi Note 7/Pro
    • Redmi Note 6 Pro
    • MiPad 4
    • Z zakończonym wsparciem
    • Mi Band
    • Zegarek Amazfit
    • Hulajnoga Mijia M365
    • Odkurzacze autonomiczne Mi Robot
    • Kamera MiJia 360° Home Security i inne
    • Akcesoria Smart Home
    • Mi Air Purifier 2
    • Mi Laptop
    • Mi Router
    • Mi Box
    • Pozostałe urządzenia Xiaomi
    • Akcesoria uniwersalne
  • Zakupy i serwis Xiaomi
  • Smartfony innych producentów
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 1 result

  1. Witam Mam swojego amazfit pace A1612 z z niedawno uaktualniona wersją 2.8.0.5 Problem jest taki że po aktualizacji przestał działać kompas i nie pokazuje żadnej jednostki w Air Pressure tak jak na zdjęciu. Wchodziłem w zakładkę device i robiłem rebot nie pomogło robiłem factory reset też nie pomogło. Miał ktoś taki przypadek lub czy ktoś ma jakiś pomysł jak to naprawić? Z góry dziękuję za pomoc i pozdrawiam