Heller1993

Użytkownicy
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Heller1993

  • Rank
    Nowy
  1. Cześć wszystkim. Mam problem ze swoim Redmi Note 8 Pro. Telefon z dystrybucji Orange, kupiony przez ich sklep internetowy w maju. Mianowicie, na porcie jacka 3,5 nie działa mi żaden selfie stick a słuchawki działają z problemami. Z selfie stickiem dzieje się coś takiego że gdy podłącze go do telefonu, ikonka podłączonych słuchawek w lewym górnym rogu ekranu ciągle miga. Postaram się załączyć filmik jak to wygląda. Ze słuchawkami jest podobnie, z tym że jeśli na takim migającym ,,sygnale" uruchomię np. filmik z youtuba, ikonka przestaje migać i słuchawki działają. Ktoś miał podobny problem i znalazł rozwiązanie?
  2. Dołączam się do tematu. Na moim Redmi Note 8 Pro występuje taki sam problem z internetem. Telefon z dystrybucji Orange, kupiony przez ich sklep internetowy w maju. Gdy uruchamiam dane mobilne w ogóle się nie załączają. Dopiero zmiana preferowanego typu sieci z lte na 3g (lub na odwrót) bądź restart telefonu pomaga. APN restartowany jak i wpisywany ręcznie, dalej to samo. Roaming krajowy też sprawdzałem. Na wyłączonym jak i włączonym jest to samo. Zauważyłem, że najczęściej takie akcje pojawiają się po użytkowaniu wifi. Dla przykładu: 1. włączyłem dane mobilne po restarcie telefonu- działały, 2. wyłączyłem je i uruchomiłem wifi, 3. podziałałem trochę na wifi i je wyłączyłem, 4. uruchamiam ponownie dane mobilne - nie działa, 5. restart telefonu - dane działają. Nie znam się zbytnio na telefonach ale raczej tak być nie powinno. PS. To normalne, że przy każdym uruchomieniu telefonu wyskakuje komunikat Aktywacja karty SIM a po nim Pobieranie informacji o aktywacji? Nie powinno to się odbywać tylko po pierwszym uruchomieniu? Screeny w załączeniu.