Jump to content

semimatt_pl

Użytkownicy
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About semimatt_pl

  • Rank
    Nowy

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. potem wstawiasz troche zmarznietą baterie i plyte wewnatrz do cieplego biura.. gdzie w srodku osadzi sie wilgoc.. i zwarcie na plycie ... lepiej taka hulajnoge powoli ogrzewac a nie wstawiac od razu do cieplego jesli bylo na minusie lub blisko zera, dotyczy to kazdej elektroniki
  2. Hej , zrobilem moda jak wyzej... z sofetm... ale mam m365 ale wsadzony ekran z pro... i on przestal dzialac... swieci sie ale predkosc wskazuje "0" nie pokazuje stanu baterii i przestała dzialac tez przednia lampka, powrot do jakiegos starego softu nic nie daje , probowalem ble aktualizowac z linku podanego ale w ogole nie zaczyna sie nawet 1% nie przechodzi i wywala cancel. jestem zielony w tym bo hulajke kupilem uzywana juz z ekranem - ktos jest w stanie pomoc ? może ktos z Lublina jest na miejscu bo cały dzien sie mecze, czytalem cos o zmianie BLE ale tu bardziej jestem zielony i cos p
  3. Kupiłem jakis czas temu m365 zwykłą , z przeróbką na ekran z pro i wgranym softem do 31/h - kupione juz w takim stanie dzisiaj probowalem pomodzic soft bo wkurza mnie załączajacy sie KERS ktory moim zdaniem przy mojej jeździe raczej zmniejsza dystans a nie wydłuża ale to nie temat postu... no i cos poszło nie tak, wgrany soft sprawił, ze wyswietlacz przestał dzialac poprawnie - swieci i pokazuje predkosc 0/h ale sie nie zmienia... ani nie widać stopnia naładowania baterii a przełączanie przyciskiem przełącza pomiedzy 2 trybami jazdy a nie 3 jak to bylo przed moim grzebanie
×
×
  • Create New...