mariuszwega82

Użytkownicy
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About mariuszwega82

  • Rank
    Nowy

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Witam, Kupiłem z Ali STYJ02YM (STYT02YM na tabliczce znamionowej). Po ostatniej aktualizacji, po kilku minutach prawidłowego odkurzania z mopem zatrzymał się w trakcie sprzątania, zaczęły mrugać przyciski na odkurzaczu (czerwony), a na apce wyświetlił się monit "radar timed out". Obecnie wyświetla mi soft 0046. Radar obraca się poprawnie, nie jest niczym przysłonięty. Urządzenie z aplikacji uruchamia się (sam radar się obraca), ale nie odkurza i nie jeździ. Urządzenie uruchomione przyciskiem uruchamia się (radar się obraca i chodzi ssanie bez szczotki i "wiatraka"), ale nie jeździ. Urządzenie sterowane manualnie z aplikacji (przód-tył, obrót) jeździ. Czy możecie coś podpowiedzieć? Chińczyk, jak się do niego odezwałem, to na wstępie wkleił info o wersji V7/Chińskiej i informacji, że nie wolno tego aktualizować. Oczywiście takiej informacji nie było w opisie transakcji ALI (mam zrzuty). Niestety na spór jest już za późno - sprzęt użytkuję już z miesiąc, dwa. Urządzenie poprawnie się wykrywa i paruje (na serwerze chińskim) mimo ww. problemu (próbowałem resetować). Zamieniłem oryginalną aplikację na opisywaną na forum, ale efekt jest identyczny. Pozdrawiam. Rozwiązanie: FOTO pokazuje jak spadła gumka z prowadnicy. @rezmus dziękuję za podpowiedź i wsparcie!