Magdaaaa

Użytkownicy
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Magdaaaa

  • Rank
    Nowy
  1. Witam, mam problem z odtwarzaniem video z dźwiękiem.To się chyba stało po aktualizacji do MIUI global 10.1, ale nie jestem pewna. Mój problem polega na tym, że dźwięk w telefonie działa, na stronach www też, poza jedną, tzn. poza stronami internetowymi jednego nadawcy _TVN. Na żadnej stronie TVN nie działa dźwięk. Video gra, ale bez głosu. Problem dotyczy przeglądarki systemowej. Na chromie działa. W przeglądarce w ustawieniach jest w zaawansowanych jest takie coś jak Tryb user agenta. Jak zmienię na komputer to głos jest, a na Android nie ma. Niestety na opcji komputer widok też jest jak na komputerze, a raczej monitorze -bardzo szeroki, więc tak nie może być. Czy ktoś miał taki problem i może mi pomóc?
  2. Witam, mam problem z odtwarzaniem video z dźwiękiem.To się chyba stało po aktualizacji do 10.1, ale nie jestem pewna. Mój problem polega na tym, że dźwięk w telefonie działa, na stronach www też, poza jedną, tzn. poza stronami internetowymi jednego nadawcy _TVN. Na żadnej stronie TVN nie działa dźwięk. Video gra, ale bez głosu. Problem dotyczy przeglądarki systemowej. Na chromie działa. W przeglądarce w ustawieniach jest w zaawansowanych jest takie coś jak Tryb user agenta. Jak zmienię na komputer to głos jest, a na Android nie ma. Niestety na opcji komputer widok też jest jak na komputerze, a raczej monitorze -bardzo szeroki, więc tak nie może być. Czy ktoś miał taki problem i może mi pomóc?