klechu

Użytkownicy
  • Content Count

    60
  • Joined

  • Last visited

Community Reputation

4 Neutral

About klechu

  • Rank
    Zaawansowany

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. ^^^ owszem idzie ale nie chciało mi się czekać miesiąca. Można wymienić ogniwa ale nie chciało mi się w to bawić może stara baterie sprzedam lub właśnie naprawie Wysłane z mojego SM-G930F przy użyciu Tapatalka
  2. Co do mojego problemu z error 13 w v1 Kupiłem nową baterię w Polsce (280 zł) i już działa. Czyli moja bateria dała radę przez jakieś 3 lata Wysłane z mojego SM-G930F przy użyciu Tapatalka
  3. Sprawdziłem dziś baterie w mojej v1. Ma tylko 13.33V więc bateria do wymiany Ktoś wie czy warto kupować zamiennik który ma 5800 a nie 5200? https://allegro.pl/oferta/akumulator-za-brr-2p4s-5200s-ogniwa-samsung-8484811465?utm_medium=app_share&utm_source=facebook Wysłane z mojego SM-G930F przy użyciu Tapatalka
  4. ^^^ tą stronę już widziałem i będę to sprawdzać w weekend Wysłane z mojego SM-G930F przy użyciu Tapatalka
  5. Europejska 8. Ogólnie rano zrobiłem test i error występuje na obu bazach (mojej i pożyczonej z kabelkiem). Myślałem że coś przez noc się naładowało jednak przy próbie startu z przycisku mówi error 12. Włączyłem aplikacje i faktycznie odkurzacz ma ledwo 2% baterii. Następna do sprawdzenia będzie bateria ale to dopiero w weekend. Podejrzewam że wczoraj się ładował ponieważ bateria była pusta i może do tych 2% dobił. Ogólnie mam ten odkurzacz już jakoś 3 lata. Dam znać w weekend co mi miernik powie o baterii Wysłane z mojego SM-G930F przy użyciu Tapatalka
  6. Odnośnie mojego v1 i error 13 - wczoraj baza piszczała z jak i bez odkurzacza - rozkręciłem bazę ale nic nie znalazłem dziwnego - sprawdziłem jeszcze raz i problem dalej występował - odłączyłem bazę na noc - znajomy pożyczył swoją bazę Po powrocie do domu ---- baza znajomego i mój odkurzacz DZIAŁA ---- moja baza i mój odkurzacz DZIAŁA Nie wiem jak to się stało ale problem sam się naprawił. Co ciekawe obie bazy bez jak i z odkurzaczem dają około 20V EDIT po nocy gdy baza i odkurzacz były podłączone błąd powrócił Wysłane z mojego SM-G930F przy użyciu Tapatalka
  7. ^^^ gdyby to był akumulator to dlaczego piszczy baza bez odkurzacza? Wiesz może jaka wartość jest prawidłowa dla akumulatora? Wysłane z mojego SM-G930F przy użyciu Tapatalka
  8. Cześć, no i stało się. Mój xiaomi v1 mówi error 13 i się nie ładuje. Stacja do ładowania "piszczy" i gdy podstawie odkurzacz do stacji ten pisk jest trochę głośniej. Sprawdziłem miernikiem i stacja daje około 20V czyli tyle ile powinno niby być. Stacja w środku wygląda normalnie. Styki robota i stacji wyczyszczone. Jakieś pomysły co jeszcze sprawdzić? Wysłane z mojego SM-G930F przy użyciu Tapatalka
  9. ^^^ na to nie wpadłem ja zawsze gdy mapę gubi to jadę do punktu na mapie które jest znane i tak powoli skanuje Wysłane z mojego SM-G930F przy użyciu Tapatalka
  10. Ciekawego maila dostałem! V1 polska dystrybucja 1299 zł https://mi-home.pl/inteligentne-urzadzenia/mi-robot-vacuum-cleaner Sent from my SM-G930F using Tapatalk
  11. Nie zmieniłeś czegoś w wifi? Kanału, hasła, nazwy czy nawet miejsca położenia? Sent from my SM-G930F using Tapatalk
  12. A "ma prąd"? W sensie czy ręcznie z obudowy możesz wystartować? Sent from my SM-G930F using Tapatalk
  13. ^^^^ gdyby jeszcze sam umiał wywalić Sent from my SM-G930F using Tapatalk
  14. Usuń odkurzacz na serwerze gdzie go widzi i wtedy zmień na Chiny i dodaj go w aplikacji Sent from my SM-G930F using Tapatalk
  15. Dziś miałem chwilę aby zobaczyć oficjalny update z sprzątaniem strefowym. Jestem mile zaskoczony. Robot wraca do bazy i ogólnie daje radę Można się pożegnać z funkcją sterowania bo jest już zbędna Sent from my SM-G930F using Tapatalk