Jump to content

M_100

Użytkownicy
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

2 Neutral

About M_100

  • Rank
    Użytkownik

Dodatkowe

  • Smartfon
    Redmi 5A Prime

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. M_100

    MIUI 7.11.30

    Rzeczywiście mam region Chiny. Tylko dziwi mnie to, że instalując rom EU jest tak "z automatu". Tym bardziej, że wcześniej nie instalowałem China Dev.
  2. M_100

    MIUI 7.11.30

    @KiESWY z innej beczki, co zrobiłeś że wyświetla Ci LTE zamiast 4G przy nazwie operatora?
  3. M_100

    MIUI 7.11.16

    Co trzeba zrobić żeby zamiast 4G wyświetlało się LTE?
  4. M_100

    MIUI 7.11.30

    Witam, właśnie zaktualizowałem swój system do ostatnie wersji (MIUI 7.11.30), mój telefon to Redmi 5A Prime 3/32. Mam dosłownie trzy pytania: 1) czy tylko u mnie jest na górnym pasku (tam gdzie zasięg) wyświetlane "4G" zamiast "LTE", co zostało wprowadzone kilka aktualizacji wstecz? 2) po wejściu w ustawienia, następnie Urządzeni i wersja MIUI nie działa przycisk "Sprawdź dostępność aktualizacji", ani te "(...)" w prawym górnym rogu. Po jakimś czasie wyskakuje komunikat, że aplikacja przestała działać. To samo dzieje się po wejściu w aplikację "Aktualizacje". Dodam, że nie działało
  5. Niestety nie spotkałem się jeszcze z takim przypadkiem
  6. Trzeba "być w Chinach" Na moim Redmi Note 5A Prime pomogło
  7. W takim razie bardzo dziękuję za pomoc, skontaktuje się z operatorem i mam nadzieję, że rozwiąże to mój problem.
  8. Czyli wymiana karty SIM na nową może rozwiązać problem?
  9. 4G mam, APN ustawione, internet 4G działa, smsy dochodzą bez problemu
  10. Witam wszystkich, Jak w temacie mam problem z połączeniami przychodzącymi do mnie na telefonie Redmi 2 Prime (HM2014813), wersja MIUI 8.2 by xiaomi.eu 7.2.9 (dev), sieć Plus. Problem polega na tym, że kiedy mam ustawioną sieć preferowaną "Automatyczny LTE (4G/3G/2G)" nie można się ze mną połączyć, dopiero po ręcznej zmianie na sieć preferowaną "Automatyczny 3G/2G" problem połączeń znika. Przeglądałem forum miuipolska, xiaomi.eu, en.miui.com i nie znalazłem jednoznacznej odpowiedzi na pytanie, co jest tego przyczyną. Przeczytałem również, że sieć LTE w Polsce nie obsługuje jeszcze połącz
×
×
  • Create New...