xelasty

Użytkownicy
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About xelasty

  • Rank
    Nowy

Dodatkowe

  • Smartfon
    Redmi 3S Int
  1. To ja trochę ponarzekam: też kupiłem w polskiej dystrybucji, też redmi 3S/3GB, LTE800 z sfotem 7.5.8 (nie aktualizowałem). W mieście działa ok, ale na wsi transfer jest dużo gorszy niż na moim wcześniejszym telefonie (nie LTE). Jak już redmi łaskawie wyjdzie z EDGE do czegoś szybszego to transfer na poziomie 0,3-0,5MBit. Stary telefon wyciąga w tym samym miejscu, czasie, sieci 5-7MBit. Podobno może wynikać to z braku load balancingu w sieci między 3G 900 a 3G 2100 i jeden telefon łączy się na 900 a drugi na 2100 - ale redmi działa wolniej. Z 4G łączy się w mieście, na wsi widzi, ale nie łączy. Zastanawiałem się, czy na pewno mam to LTE800. Operator to NJU - może dlatego mam tyle problemów Rozmówców słychać dobrze, ale osoby do których dzwonię narzekały na niską głośność - zauważyłem, że dolny mikrofon musi być idealnie przy ustach, żeby druga strona słyszała wyraźnie. Po dwóch tygodniach i jednym dniu (akurat nie mogę go już oddać) - przestał ładować baterię. W serwisie stwierdzili, że ładuje, ale prądem 0.1A. Czekam na naprawę - dobrze że mam serwis w Polsce - choć zobaczymy jak ta naprawa pójdzie. Na plus bateria która wytrzymuje naprawdę sporo oraz metalowa obudowa (choć lubi wypaść z dłoni).
  2. Z tym prądem to chodzi o prąd ładowania baterii, a nie prąd płynący przez USB. Napięcie na baterii w czasie ładowania to ok. 3,7V. Stąd prąd ładowania (pomijając straty związane z konwersją napięcia z 5V do 3,7V) wynosi 5V * 1,9A / 3,7V = 2,56A. W tym drugim przypadku 9V * 1,4A / 3,7V = 3,40A. W drugim przypadku prąd jest większy, co jest oczywiste, skoro krócej ładuje.
  3. Może jeszcze uzupełnię pytanie: Sprawdziłem na trzech ładowarkach (oryginalna + dwie Sony) i oczywiście różnych kablach USB. Po podłączeniu do kompa też nie ładuje, ale po przełączeniu w tryb danych możliwa jest komunikacja z telefonem - zrobiłem sobie backup danych. Telefon podpięty do ładowarki nie zmienia poziomu naładowania ani w górę ani w dół.
  4. Cześć, telefon z europejską ładowarką, podobno LTE800 (nie wiem jak to sprawdzić). Soft w wersji tak jak przyszedł - MIUI 7. Po trzech tygodniach używania przestał ładować baterię - po podłączeniu ładowarki telefon daje znać, że jest podpięta, świeci się czerwona dioda, ale bateria stoi cały czas na takim samym poziomie naładowania. Zrobiłem reset do ustawień fabrycznych - nic się nie zmieniło. Przy wyłączonym telefonie też nie ładuje - pokazuje baterię z przesuwającym się paskiem ładowania ale poziom naładowania stoi cały czas na 11%. Znacie jakiś myk, czy odsyłać na gwarancję?
  5. Też mam problem z transferami. Przesiadłem się ze starej Xperii T, testy na wsi. Na Xperii 3-10MBps, a nowe Redmi czasem 3, czasem 0,2. Bez Wifi telefon praktycznie nieużywalny. Czekam na kartę LTE i mam nadzieję, że się poprawi.