Jump to content

Eldarn

Użytkownicy
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Eldarn

  • Rank
    Nowy

Dodatkowe

  • Smartfon
    Redmi Note 3 Pro

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Próbowałem już ręcznie i automatycznie resetować. W Play nie ma smsów konfiguracyjnych dla xiaomi, a smsy z ustawieniami dla innych marek wcale nie docierają.
  2. Jestem już na global dev 6.4.28. Zaktualizowałem ROM gdy tylko pojawiło sie info, bo liczyłem, że coś to da. Co do ustawień APN to w tej chwili mam takie:
  3. Przełożyłem. Przez pół minuty było 4g. Wszedłem w ustawienia i samo przełączyło się na H+, czyli jest to samo co na pierwszym slocie.
  4. Witam! Telefon przyszedł do mnie ze śmieciowym ROMem miui 7.17.9.0, na którym LTE działało bez zarzutu. Po dwóch tygodniach zmieniłem ROM na global stable 7.1.8.0, po czym zainstalowałem global dev 6.4.14 i tu pojawia się problem, bo na obu oficjalnych ROMach LTE już nie działa. Z 3g jednakże nie ma problemu. Wiem, że na forum pojawiały się już takie tematy, ale żadne z zamieszczonych w nich rozwiązań mi nie pomogło. Próbowałem już każdego sposobu jaki znalazłem na miuipolska.pl, xiaomi.eu i miui.com. Wielokrotnie zmieniałem konfigurację APN posługując się danymi z oficjalnej st
  5. Też miałem u siebie ten śmieciowy ROM. Próbowałeś instalować według tej instrukcji? http://en.miui.com/thread-235865-1-1. Jeśli nie, to spróbuj wykonać wszystko tak jak jest tam opisane. Tylko najpierw, lepiej odinstaluj to z czego wcześniej korzystałeś, a przede wszystkim te sterowniki Qualcomm i zainstaluj te, które są w pliku w instrukcji. Używasz Windowsa 64bit? Bo na 32bit nic nie zdziałasz.
×
×
  • Create New...