radziuxd

Użytkownicy
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About radziuxd

  • Rank
    Nowy
  • Birthday 03/24/1991

Informacje osobiste

  • Płeć
    Mężczyzna
  • Lokalizacja
    Łódź

Dodatkowe

  • Smartfon
    Galaxy S8+
  1. Kurcze dopiero dziś wszedłem tu przypadkiem i zobaczyłem Twoją odpowiedź. Oczywiście sposób działa i po raz kolejny bardzo dziękuję. Przy okazji chciałbym zapytać czy da się coś zrobić z tym, że apka Mi Home nie ma trybu horyzontalnego? Kupiłem ostatnio tablet i stało się to dość dokuczliwe, gdy ów tablet stoi poziomo na podstawce.
  2. Zrobiłem downgrade i porządek z urządzeniami na EU, kamera teraz łączy się ultra szybko. W ogóle to zasługa Twojego moda, że zauważalnie dłużej aplikacja jest trzymana w pamięci RAM? Klikam w skrót kamery i mam podgląd na pełnym ekranie wykadrowany tak samo jak godzinę wcześniej mimo, że robiłem inne rzeczy w telefonie. Na ori apce nigdy tak nie było, mimo, że mam 4GB RAM. Jestem w końcu w pełni zadowolony. Niestety, u żony bez zmian - na EU przez LTE, na Androidzie 10 nadal nie działa. Czekamy na jakiegoś fixa.
  3. Faktycznie! Żona robiła update do Androida 10 jakieś 3 dni temu i to by się pokrywało z momentem, kiedy kamera przestała się łączyć poza domem. Wydawało mi się, że jak bramki nie ma na liście to nawet nie ma co próbować jej parować, tymczasem właśnie sprawdziłem i rzeczywiście śmiga! Nawet nie wiesz jak jestem wdzięczny za pomoc. Teraz dziecko już śpi, ale jutro zrobię downgrade, naprawię ten bałagan, który porobiłem na obydwu telefonach i wreszcie będzie spokój i PL serwer, już nie mogę się doczekać. Jeszcze raz bardzo dziękuję. Jutro postaram się dać znać czy po downgrade + EU kamera zadziałała na Androidzie 10.
  4. No i to by wyjaśniało przyczynę błędu. Coś już mamy. ALE... na chińskim serwerze też nie chciało chodzić, tzn na Wi-Fi było okej, a na LTE zawieszało się na "przygotowywanie do odtwarzania wideo... 91%" nie pokazując błędu, właśnie dlatego w ogóle zacząłem przy tym dłubać. I generalnie to chciałbym zostać nadal na chińskim serwerze, bo niestety EU nie obsługuje BLE Cleargrass Bluetooth Gate nawet w modzie.
  5. Na wstępie dodam, że przez Twoją apkę, ale na moim telefonie (wcześniej kombinowałem u żony) kod QR jednak pokazało, ale po sparowaniu efekt ten sam. model: chuangmi.camera.ipc009 fw: 3.5.8_0406
  6. Dziś kamera zdechła całkiem, najpierw szwankowała tylko przez LTE - zacinała się na 91% i nie było z nią połączenia. Sparowałem od nowa na PL serwerze to teraz wywala mi błąd "kamera nie włącza się 19, spróbuj później" czy coś takiego. To samo na Twojej apce Rezmus i na oficjalnej... ręce opadają. Edit: żeby być dokładniejszym, bo trochę ochłonąłem - w apce modowanej nie chciało pokazać mi kodu QR podczas parowania. W apce oficjalnej po dodaniu kamery jest błąd j/w, ale mogę zmieniać jej ustawienia np. włączać/wyłączać lampkę czuwania.
  7. Ja mam problem, po zmianie regionu z PL na Chiny (kamerka z PL dystrybucji, ale kolejne urządzenia wymagały przejścia na Chiny) obraz strasznie laguje, i ten na żywo i ten nagrany. Sprawdzałem nagrania na zewnętrznym odtwarzaczu i są okej, tylko aplikacja ma jakieś dzikie problemy. Mam spadki z 60kb/s do 6 czy nawet 0. Ah, w domu po WiFi problem wydaje się nie występować. Mówię o połączeniu LTE, ten sam operator, telefon, a nawet miejsce, z którego się łączę i raptem problem.