Search the Community

Showing results for tags 'xiaomi roidmi 2s'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Dział główny
    • Ogłoszenia
    • Tutoriale
    • Regulamin
    • Aktualności
    • Recenzje
  • MIUI
    • Aktualizacje MIUI
    • Korzystanie
    • Dyskusje o aplikacjach
    • Modyfikacje techniczne
    • Modyfikacje wizualne
    • Fotografia
    • Bugi
  • Urządzenia Xiaomi
    • Mi 9T Pro / Redmi K20 Pro
    • Mi 9T / Redmi K20
    • Mi 9
    • Mi 9 SE
    • Mi 8
    • Mi 8 Pro
    • Mi 8 EE
    • Mi 8 Lite
    • Mi 8 SE
    • Mi Mix 3
    • Mi Mix 2S
    • Mi Mix 2
    • Mi Mix
    • Mi 6X
    • Mi 6
    • Mi 5s
    • Mi 5s Plus
    • Mi 5x
    • Mi 5c
    • Mi 5
    • Mi Note 3
    • Mi Note 2
    • Mi Max 3
    • Mi Max 2
    • Mi A3
    • Mi A2
    • Mi A1
    • POCOPHONE F1
    • Redmi 7
    • Redmi 7A
    • Redmi 6 Pro
    • Redmi 6
    • Redmi 6A
    • Redmi 5 / Redmi 5 Plus
    • Redmi 5A
    • Redmi 4X
    • Redmi Note 7/Pro
    • Redmi Note 6 Pro
    • Redmi Note 5A
    • Redmi Note 5A Lite
    • Redmi Note 5 Pro
    • MiPad 4
    • Z zakończonym wsparciem
    • Hulajnoga Mijia M365
    • Odkurzacze autonomiczne Mi Robot
    • Kamera MiJia 360° Home Security i inne
    • Akcesoria Smart Home
    • Mi Air Purifier 2
    • Mi Laptop
    • Mi Router
    • Mi Box
    • Zegarek Amazfit
    • Mi Band
    • Pozostałe urządzenia Xiaomi
    • Akcesoria uniwersalne
  • Zakupy i serwis Xiaomi
  • Smartfony innych producentów
  • Systemy mobilne
  • Technologie
  • Pozostałe
  • Strona i forum MIUIPolska.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Smartfon

Found 1 result

  1. Witam, zamówiłem ostatnio Xiaomi Roidmi 2s i dzisiaj przyszło. Po wsadzeniu do zapalniczki wszystko pięknie ładnie świeci, ładuje telefon, ale jest mały problem. Otóż, gdy próbuję wyszukać Roidmi przez BT to go po prostu nie znajduje. Próbowałem w sumie wszystkiego, innych telefonów z Androidem, tableta, a nawet iPhone, wyłączyć/włączyć BT, restart urządzeń, wyciągnąć i wsadzić transmiter. Niestety bez rezultatu, za każdym razem to samo, na żadnym urządzeniu po prostu nie znajduje transmitera tak jakby nie był załączony. Jedynie co zauważyłem to, że mruga normalnie jak przy rozgłaszaniu sygnału BT i co ~30 sekund zaczyna szybko mrugać takim ciemnym niebieskim kolorem i znowu powoli. Dorzucam wideo jak to mruga dla jasności o co mi się rozchodzi. Ktoś miał podobny problem i udało mu się to w jakiś sposób rozwiązać? Samochód to Megane II, sprawdzane było też w Hyundai Tucson i bez rezultatu. Pozdrawiam