qwarc

Użytkownicy
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About qwarc

  • Rank
    Nowy
  1. Fałszywy alarm. To był jednak tryb eko hehe. Probowałem go wyłączać podczas ładowania hulajnogi dlatego nie reagowało.
  2. Witam. Pojawił się problem z moją Mija 365. Wymieniłem dętkę w przedniej oponie. Przy wymianie nie odłączałem głównego kabla zasilającego z silnika. Trochę podczas wymiany się namordowałem. Nie wiem czy podczas dociskania opony na felgę nie uszkodziłem kabla lub jego podłączenia. Po wymianie świeci się zielona pierwsza dioda na panelu (prócz reszty) w aplikacji pokazuje błąd hulajnogi, code 0. Sama hulajnoga jeździ jakby w trybie eco, choć nie korzystałem z niego więc domyślam się, że tak działa. Bardzo wolno się rozpędza i jedzie max koło 15 km/h. Jakieś rozwiązanie problemu? Próbowałem bawić się włączeniem i wyłączeniem trybu eko, ale zielona dioda cały czas się pali. Pozdrawiam.
  3. Witam wszystkich. W zeszłym tygodniu kupiłem hulajnogę Xiaomi Mija 365, z polskiej dystrybucji w sklepie Proline. Zastanawiam się czy u was występuje podobny problem, zachowanie przedniego koła z napędem. Mianowicie przy przyspieszaniu między około 5km/h do 10km/h napęd czy też koło dość głośno pracuje. Jakby dawało wibrację na kierownice. Po przekroczeniu tej prędkości wszystko działa cicho i płynnie. Ten dźwięk pojawia się jedynie przy obciążonej hulajnodze, sprawdzałem w domu bez obciążenia. Dodatkowo wydaje mi się , że po włączeniu hulajnogi i przy pierwszym ruszaniu po jej odpaleniu problem nie występuje, dopiero po kilkuset metrach na trasie. Z innymi podzespołami wszystko w porządku, bateria trzyma, tylny hamulec nie obciera. Czy u was też hulajnoga głośno pracuje w niższej prędkości? Jeśli nie co może być przyczyną? Hulajnoga jest na gwarancji więc jeśli to jakaś usterka to spróbuję reklamować. Dzieje się tak od nowości tej hulajnogi. Pozdrawiam.