Wawrzach

Użytkownicy
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Wawrzach

  • Rank
    Nowy

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Marko77 - może mi podpowiesz co i jak zrobiłeś? U mnie po wgraniu najnowszego firmware kompletnie czarny ekran... od tego czasu wgrywałem już w opaskę wszystko - PL i oryginał.53, .54... niestety lipa. Ekran ciągle czarny. Dodam iż wszystkei funkcje jak i parowanie urządzenia działają wyśmienicie. Reaguje i bzyczy kiedy trzeba, mierzy itd. Ekran czarny :((( Dzisiaj zostawiam opaskę w lodówce na noc i jutro może po weekendzie zobaczę czy rozładowanie coś pomogło... pozdr
  2. Witam. To mój pierwszy post - proszę o wyrozumiałość. Od kilku dni szukam pomocy w sieci. Otrzymałem opaskę w prezencie od Małżowiny... wszystko śmigało cały wieczór spędziłem na zabawie i instalowaniu softu. Na początku jechałem na nieoryginalnym Mi Master itd... zacząłem bawić się aktualizacjami itd... i coś chyba poszło nie tak. Mam wrażenie. Opaska rano jeszcze śmigała, sprawdziłem godzinę itd. Gdy ogarnąłem poranne sprawunki zauważyłem, że jest black screen i DUPAAaaaaa... opaska reaguje, wibruje, linkuje się z KAŻDYM SOFTEM i zbiera informacje. Niestety ekran jest czarny. Sądzę że skopałem coś z fontami... wgrałem chińskie i opaska nie wyświetla poprawnie w połączeniu z najnowszym softem. Próbowałem już: 1. wgranie niższej wersji firmware - .53 - przez Gadgetbridga - udało się - fonty wgrywałem naprzemiennie, angielskie oraz zmodyfikowany soft z polskimi znakami... - opaska działa - ekran NIE 2. parowałem w najróżniejszych konfiguracjach z softem... wszystko śmiga - prócz ekranu :((((( 3. Nie ma nawet ikonki ładowania Czy rzeczywiście udupiłem coś softem???? Od strony mechanicznej NIC NIE MIAŁO MIEJSCA. Jeden wieczór plus poranek - opaska nieużywana. Na YT jest kilka filmików i przypadków gdzie ludzie z całego świata po wgraniu najnowszej wersji mają tą samą przypadłość. Niestety forum Miui nie jest pomocne... tutaj na POLSKIM forum znalazłem najwięcej przydatnych opisów i wersji firmware... wyprzedzamy inne nacje hyhhyhyhy Macie jakieś pomysły? Co zrobić? Krok po kroku? Może inne wersje plików firmware do wgrania? Anyone??? HELP! DZIĘKI z góry!