fotograf_prestizhd

Użytkownicy
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

1 Neutral

About fotograf_prestizhd

  • Rank
    Użytkownik

Dodatkowe

  • Smartfon
    Note 3 pro

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Cześć mam mały problem. Nie będę zakładał nowego tematu. Chciałem zrobić flasha na Note 4 MTK i niestety podczas tej operacji nie pokazał nie żółty pasek a wywaliło błąd. telefon wygląda jakby miał jakieś bootloadera. Nie chce się uruchomić. i Tak jakby ciągle próbuje od nowa.
  2. fotograf_prestizhd

    Nieudane odblokowanie bootloadera w Note 3 pro Pomocy!

    Mariusz.ur bardzo dziękuję za pomoc. Udało się zainstalować wersję która podałeś w linku http://bigota.d.miui.com/7.1.19/kate_global_images_7.1.19_20170119.0000.00_6.0_global_a46b5e51ed.tgz. Telefon działa. Pozdrawiam. Temat do zamknięcia.
  3. fotograf_prestizhd

    Nieudane odblokowanie bootloadera w Note 3 pro Pomocy!

    Link który podałeś jest dla wersji która mogę odpalić przez mi flash. A czy masz może link do tej 8.1.1.0 żebym mógł odpalić tez przez miflash anie przez twrp?
  4. fotograf_prestizhd

    Nieudane odblokowanie bootloadera w Note 3 pro Pomocy!

    A jakiego powinienem szukać? Czy z tej strony - http://en.miui.com/thread-328019-1-1.html i wersję fastboot może być?
  5. fotograf_prestizhd

    Nieudane odblokowanie bootloadera w Note 3 pro Pomocy!

    NIE NA PUDEŁKU NIE MA NIC PO CHIŃSKU. 152 MM chyba wersja EU
  6. fotograf_prestizhd

    Nieudane odblokowanie bootloadera w Note 3 pro Pomocy!

    kenzo_global_images_6.9.9_20160805.0000.29_6.0_global_583523a4c7
  7. fotograf_prestizhd

    Nieudane odblokowanie bootloadera w Note 3 pro Pomocy!

    Spróbowałem z powrotem go wyłączyć trzymając power długo. Zrestartował się i pokazał się ekran z odpiętym kabelkiem czyli zablokowany bootloader?
  8. fotograf_prestizhd

    Nieudane odblokowanie bootloadera w Note 3 pro Pomocy!

    Cześć. Wczoraj spróbowałem sposobu z wyjęciem baterii. Dzięki niemu udało się wprowadzić telefon w fastboota. Później przez Miflash wszystko udało się zrobić tak jak w poradniku i zakończyło się sukcesem. Telefon odpiąłem od kompa i chciałem uruchomić. Pojawiło się tylko logo Mi i te 3 małe diody migające. Czekałem aż się uruchomi ten system. Zostawiłem na noc. rano tel. zastałem wyłączony. Na próbę włączenia reaguje tylko migającą diodą. W fastboota nie chce wejść. Podłączony do komputera i na kompie brak reakcji. Po kilkunastu minutach na ekranie pojawia się że bateria wyładowana. Okazuje się że w jeden dzień bateria z 90% spadła do 0. Naładowałem go do 50%. Udało się odpalić fastboota. Podłączyłem do kompa i wykryło go jako Lenovo ADB DEVICE - Lenovo composite ADB Interface. Wszedłem na stronę z linku http://en.miui.com/thread-290959-1-1.html i ściągnałem ten plik fastboot_edl.zip . Zainstalowałem odpaliłem i zainstalował się w końcu sterownik qualcomm 9008 a nie 900e. Odpaliłem MI flash i zacząłem wgrywać. Zakończyło się sukcesem. Tel się wyłączył. Włączyłem go. Już się uruchamia prawie godzine...macie jakiś pomysł?
  9. fotograf_prestizhd

    Nieudane odblokowanie bootloadera w Note 3 pro Pomocy!

    Qualcomm HS-USB Diagnostics 900E (COM10)
  10. fotograf_prestizhd

    Nieudane odblokowanie bootloadera w Note 3 pro Pomocy!

    Redmi note 3 pro. Od nowa. Telefon nie daje znaku życia. Brak reakcji na power i - oraz na power i +. Na tel podłączonym do komputera miga czerwona dioda. Podłączam do komp. win 7 64 bit. Zostaje wykryty jako qualcomm....Zaczynam robić wszystko według instrukcji z linku Ściągnąłem wszystkie pliki. W tej chwili sprawdzam - tel. nie jest wykrywany w Mi flash. Nie wiem co robić dalej?
  11. Mam note 3 pro 2/16 chiński z chińską wersją miui 8. Chciałem odblokować bootloadera i wgrać przez mi flash od nowa. Wyłączyłem tel , uruchomiłem fastboot ( power i -), podłączyłem do kompa przez usb. Odpaliłem adb. Następnie Mi flash przeszedł normalnie. Tel wyłączył się tak jak powinien. Odłączyłem od kompa i chciałem go uruchomić. I już się nie udało. robiłem tak samo już na 3 tel i na tamtych było wszystko normalnie. Pomóżcie to bardzo pilne. Z góry wielkie dzięki