bazwro

Użytkownicy
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About bazwro

  • Rank
    Nowy

Dodatkowe

  • Smartfon
    Red rice
  1. @b0jan sry ze z opóźnieniem. Słuchawki OK, szybko sie parują. Grają ok, 4h na jednym ładownaiu,dobrze słyszany jestem podczas rozmów. minus to komunikaty po chinsku i miałem chwilową przypadłosc, że traciłem muzykę przy skrecaniu głową - ale to było chwilowe (przez tydzień). W słuchawkach biegam i jezdze na rowerze.
  2. do zamknięcia. pu upgrejdzie do romu z tego wątku: http://en.miui.com/thread-223879-1-1.html parują się.
  3. ładnie wygldaja, dobrze sie 3maja ucha, nie używałem ich, takze nie wiem jak z dźwiękiem. Bede miał je do odsprzedania jeśli nikt nie przyjdziez pomoca w temacie ;/
  4. Witam, zakupiłem słuchawki: Xiaomi Wireless Bluetooth 4.1 Music Sport Earbuds, o tu link z nadzieją, że bez problemu BT będzie się parował z XIaomi Red Rice. NIestety, rozczarowanie, telefon nie widzi urzadzenia. Bluetooth protocol: A2DP,AVRCP,HFP,HSP Dla słuchawek. BT protocol: v4.0, A2DP, LE Dla Red rice Doczytałem, że niby v4.1 powinno być kompatybilne z niższymi ver. I tak faktycznie jest bo z drugim tel. słuchawki sie parują. Telefon to Samsung s4mini. BT protocol: v4.0, A2DP, EDR, LE, aptX dla Samsunga. dodam, że w instrukcji (po Chinsku) przy specyfikacji słuchawek jest podany włąsnie aptX. Czy to może być "brakujący element" ? I teraz moje pytanie czy jest jakas opcja żeby mój ryż "zobaczył" słuchawki ? czy ktos miał podobne doświadczenia z innymi urządzeniami? Z góry dzieki za odp.
  5. Witam, tel: Redmi (Red Rice) Jakie objawy: telefon po wciśnięciu power pokazuje logo mi, po czym ekran robi sie ciemny (uruchomiony). Nie mozna wejsc w fastboot mode (power + volume down). Po podłączeniu do PC windows przez 2 sec instaluje sterowniki - w menadzerze urzadzeń widać na com3 urzadzenie, po pojawieniu sie loga na telefonie, urzadzenie znika z listy w PC. Podążałem tą instrukcją: http://xiaomitips.com/guide/fastboot-bootloop-hardbrick-softbrick/ ale bez wjazdu do fastboot mode'a nic nie zdziałam.... Jak zrobiłem sobie kuku, otóz odpaliłem aplikacje SU USER i na drugim screen'ie wybrałem TWRP: Za wszelkie uwagi/wskazówki z góry dziękuję