Jump to content

MI4C nie loguje się do LTE w PLUS


tom-kucu
 Share

Recommended Posts

Witam.

Mój mi4c nie loguje się do LTE w Plusie. Korzystam z 2 sim (plus z lte i t-mobile)

Kartę mam z LTE, korzystałem z LTE w poprzednim GS S4mini.

Ustawienia Karty SIM->Punkty dostępowe->PLUS

Nazwa: Plus

APN: plus

Typ uwierzytelnienia: PAP

Typ APN: default

 

i nadal mam tylko H+

 

Proszę o pomoc.

Edited by tom-kucu
Link to comment
Share on other sites

Próbowałeś zamienić karty miejscami? Nie wiem czy to coś da ale spróbować można. Bo szczerze nie wiem w czym może być problem, sam z LTE nie korzystam. Na pewno wszystkie ustawienia APN są dobrze?

Wysłane z mojego Mi-4c przy użyciu Tapatalka

Link to comment
Share on other sites

Wydaje mi się, że problemem jest może słabsza antena mi4c. 4G w plusie na SG S4mini łapie mi bez problemów, podobnie na SG Grand Prime.

Niestety mi4c w manualnym wybieraniu sieci w plusie nie zawsze wyłapuje 4G.

Sprawdziłem kartę z Play i 4G działa na mi4c cały czas, a w Plusie 4G zasięg gubi.

 

Edited by tom-kucu
Link to comment
Share on other sites

29 minut temu, Winiu89 napisał:

4G to może być LTE ale też np HSPA+ to chyba też czwarta generacja :) więc LTE zawiera się w 4g ale 4g to nie tylko LTE :)

Wysłane z mojego Mi-4c

Zamieszałeś :D

Dla telefonu, 4G to 4G, 2pasma (przynajmniej dla polski w Mi4c B1 i B3), jeżeli pod nie się podłączy tel, to widzisz 4G. Dla operatorów... Oni po prostu żonglują sobie tym określeniem jak im wygodniej, np. Play opisuje 3g+ jako LTE, a samo już LTE jako "Strefa szybkiej transmisji danych 4G LTE", podobnie ma np. Plus... Dla Plus'a nawet 3G jest LTE xD

Link to comment
Share on other sites

22 minuty temu, Acid napisał:

Bzdura

Wysłano z Mi4c

 

Ja odniosłem się do definicji sieci czwartej generacji, a nie do tego że telefon 4g traktuje tylko jako LTE :)

4G

Wysłane z mojego Mi-4c

Edited by Winiu89
Link to comment
Share on other sites

Niestety mam ten sam problem w Orange. Ktoś się już z tym się spotkał?

Wysłane z mojego Mi-4c przy użyciu Tapatalka

Masz nowa karte sim ktora obsługuje 4g ?

Wszystko działało, aż nie przedłużyłem umowy. Orange nie uruchomiło usługi LTE ;)

Wysłane z mojego Mi-4c przy użyciu Tapatalka

Link to comment
Share on other sites

Też mam taki sam problem. Posiadam dwie karty PLUS oraz NJU. Na NJU bez problemu od razu pokazuje 4G a na sieci PLUS maksymalnie H+/3G. Czy komuś udało się rozwiązać ten problem??

Edited by Gavcio
Link to comment
Share on other sites

Też mam taki sam problem. Posiadam dwie karty PLUS oraz NJU. Na NJU bez problemu od razu pokazuje 4G a na sieci PLUS maksymalnie H+/3G. Czy komuś udało się rozwiązać ten problem??

Rozumiem że masz włożone 2 karty do telefonu ?

Wysłane z mojego Mi-4c przy użyciu Tapatalka

Link to comment
Share on other sites

Tak mam dwie karty w telefonie. Zamieniałem je i tez nic nie daje. Jak mam aktywny internet dla plusa to nie mogę ustawić na drugiej karcie APN. Mam tak: Nazwa: Plus Internet APN: internet Typ uwierzytelniania: Brak Typ APN: default,supl

 

Udało mi się rozwiązać problem. W APN wpisałem zamiast internet to plus i teraz pokazuje mi zasięg 4G.

 

Pozdrawiam

Edited by Gavcio
Rozwiązanie problemu.
Link to comment
Share on other sites

1 godzinę temu, Gavcio napisał:

Tak mam dwie karty w telefonie. Zamieniałem je i tez nic nie daje. Jak mam aktywny internet dla plusa to nie mogę ustawić na drugiej karcie APN. Mam tak: Nazwa: Plus Internet APN: internet Typ uwierzytelniania: Brak Typ APN: default,supl

 

Udało mi się rozwiązać problem. W APN wpisałem zamiast internet to plus i teraz pokazuje mi zasięg 4G.

 

Pozdrawiam

Doczytaj jak dziala ten dual sim u nas... Nie bedziesz mial na 2 kartach jednoczesnie sieci 4g.

Karta ktorej przypiszesz internet jest "lepsza" i to ona bedzie w 4g, a ta druga automatycznie przejdzie na 3g. 

Link to comment
Share on other sites

przede wszystkim sprawdź czy masz włączoną usługę LTE, jak na kartę to możesz kodem*101# lub przez plusonline. Druga sprawa to czy karta jest USIM, na karcie jest napis. Jeśli masz kartę USIM i LTE włączone ustaw tą kartę jako kartę do internetu włącz na niej dane mobile wtedy powinna połączyć sie z LTE.

Link to comment
Share on other sites

Panowie przecież napisałem że udało mi się rozwiązać problem, więc nie mam pojęcia po co piszecie posty powyżej. Przecież nie pisałem że chce mieć na dwóch kartach 4G. Chodziło mi o to że na karcie PLUS pokazuje tylko 3G/H+ a jak przełączę internet na NJU to od razu wskazuje 4G. Tak jak pisałem powyżej w moim przypadku pomogła zmiana APN z internet na plus. Tak mi poradził opiekun z plusa a kartę sim miałem LTE 01 .

 

Pozdrawiam

Link to comment
Share on other sites

U mnie tak jak u autora wątku zmiana APN na plus nie pomaga. W innym telefonie jest LTE na mojej karcie z plus, na MI4C nie mogę się połączyć z 4G.

Gdzie bym nie był  w centrum miasta gdzie duzo anten czy gdzieś daleko ... cały czas tylko H+ lub 3G czy samo E. Nigdy nie pokazał mi tel 4g.

Może ktoś ma jeszcze jakiś pomysł co sprawdzić/zamienić?

 

 

Link to comment
Share on other sites

Dnia 28.01.2016o12:09, Winiu89 napisał:

Ja mam w plusie i mi lte działa bez problemu :)

Wysłane z mojego Mi-4c

mozesz pokazać zrzut ekranu z ustawieniami APN ? rozumiem, że na pasku wyświetla się napis LTE ? no i ostatnie pytanie - jakie transfery osiągasz na tym LTE ? Mój Mi4C również nie loguje się do LTE :(

============

po ponownym ustawieniu APN, kolejnym restarcie i jakiś 10min na ekranie pojawiło sie 4G :),

Screenshot_2016-02-07-14-52-45_com.miui.

transfer również się poprawił :) :) :) 

Screenshot_2016-02-07-15-02-40_org.zwano

Edited by Bato
Link to comment
Share on other sites

mozesz pokazać zrzut ekranu z ustawieniami APN ? rozumiem, że na pasku wyświetla się napis LTE ? no i ostatnie pytanie - jakie transfery osiągasz na tym LTE ? Mój Mi4C również nie loguje się do LTE

============

po ponownym ustawieniu APN, kolejnym restarcie i jakiś 10min na ekranie pojawiło sie 4G ,

Screenshot_2016-02-07-14-52-45_com.miui.home.thumb.jpg.0abecc113e383fa7451bfdd627715e7f.jpg

transfer również się poprawił    

Screenshot_2016-02-07-15-02-40_org.zwanoo.android.speedtest.thumb.png.539360a807121edae664d1cfee6b97e6.png

Apn zawsze ustawiam według tego co na stronie plus czyli:

Nazwa: Plus

APN: plus

Typ uwierzytelniania: PAP

Typ APN: default lub internet

Wysłane z mojego Mi-4c

Link to comment
Share on other sites

Tu chyba nie o słabą antenę chodzi a o brak pasma 800MHz (LTE B20)

Są niby próby odblokowania tego pasma dla Mi4C ale nie wiem czy komuś się udało.

http://forum.xda-developers.com/mi-4c/general/unlocking-lte-bands-t3215763/

Hmmm, ale ja właśnie włączyłem sobie to 4g i działa więc nie jest to chyba kwestia pasma?

Sent from Mi4c via Tapatalk

Link to comment
Share on other sites

  • 1 month later...
  • mrosi locked this topic
Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...