Jump to content

Recommended Posts

Hej, po przejściu na najnowsze (21.3.24) miuipolska z globala, straciłem 5g w telefonie. Tam gdzie wcześniej je miałem, teraz zazwyczaj mam LTE, ewentualnie LTE+. Czy ktoś też tak miał, lub zna rozwiązanie? Mi 10T Pro w Plusie, telefon z oficjalnej polskiej dystrybucji. 

Link to post
Share on other sites
14 godzin temu, Netoper napisał:

Zniknęła tylko ikonka? Czy transfery też padły?

Wysłane z mojego Redmi Note 8 Pro przy użyciu Tapatalka
 

Wygląda na to, że tylko ikona. Wiesz czym to jest spowodowane?

Link to post
Share on other sites
Dnia 31.03.2021 o 17:41, anonymousPL napisał:

Hej, po przejściu na najnowsze (21.3.24) miuipolska z globala, straciłem 5g w telefonie. Tam gdzie wcześniej je miałem, teraz zazwyczaj mam LTE, ewentualnie LTE+. Czy ktoś też tak miał, lub zna rozwiązanie? Mi 10T Pro w Plusie, telefon z oficjalnej polskiej dystrybucji. 

Zmień ustawienia modemu, też mam Mi 10T Pro i też w Plusie. Mini poradnik: Open Modem test tools by using *#*#663368378#*#* code in dialer > Open MBN config loading and activing tool > select mbn_eea.txt for SW MBN > tap on validate > wait some secs for update. Źródło- forum Xiaomi.eu (jest to poradnik na naprawienie VoLTE i VoWiFi, ale działa na naprawienie 5G) testowałem.

Edited by Novladek
Dodanie zdania
  • Thanks 1
Link to post
Share on other sites
49 minut temu, Novladek napisał:

Zmień ustawienia modemu, też mam Mi 10T Pro i też w Plusie. Mini poradnik: Open Modem test tools by using *#*#663368378#*#* code in dialer > Open MBN config loading and activing tool > select mbn_eea.txt for SW MBN > tap on validate > wait some secs for update. Źródło- forum Xiaomi.eu (jest to poradnik na naprawienie VoLTE i VoWiFi, ale działa na naprawienie 5G) testowałem.

Dzięki, działa!

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
×
×
  • Create New...