Jump to content

Próbowałam wgrać mowy soft zeby przyspieszyć hulainoge po wyłączeniu nie odpalą nic


Recommended Posts

Mam problem z hulainoga 365 s1 2020 :( dziś chcialam ja podkręcić żeby była szybsza i po skończonej aktualizacji wyłączyłam i juz włączyć się nie chciała rozkręciłam spód od bateri i jak nacisnę przycisk włączania odpala się czerwona dioda i z nią zielona która miga i nie wiem czemu tak się dzieje boje się że moja hulainoga umarła 

Edited by Cytryna1986
Link to post
Share on other sites
12 godzin temu, Cytryna1986 napisał:

nie wiem czemu tak się dzieje

Zapewne do swojej 1S wgrałeś oprogramowanie kontrolera które nie jest dla niego przeznaczone np. od m365 lub pro.

Jeżeli ta aplikacja będzie chciała się połączyć do hulajnogi to wgraj to oprogramowanie co powinno pomóc.

Jak „się nie da” to pozostaje przeprogramować kontroler wedle tej instrukcji (niestety mam wersje tylko po niemiecku).

 

Napisz proszę co i czym wgrałeś również ?

Link to post
Share on other sites

stawiam, że na 99% wgrałaś soft nie dla wersji 1S a dla zwykłej lub PRO. Zresztą jestem nawet przekonany, ponieważ dla wersji 1S nigdy nie było wersji 1.3.8.

Zastosuj się do instrukcji kolegi z drugiego postu.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...