Jump to content

Telefon gubi zasięg a serwis nie widzi problemu


Recommended Posts

Witam,

zakupiłam Mi 9 t Pro 6/128 działał bez zarzutu jakieś 2 tygodnie od zakupu. Tzn. zasięg na full gdzie bym nie była i pewnego dnia zero zasięgu na obu kartach. Po zresetowaniu powracał na 30 s. Wymieniłam karty na nowe ale bez skutku. Oddałam do serwisu autoryzowanego ale nie znaleźli przyczyny. Napisali, że mam dobrze docisnąć klapkę od kart sim ponieważ ma uszczelkę i źle domknięta może powodować problem. Działał zasięg 1 dzień. Doszłam do wniosku, iż problemem może być wtyczka do szybkiego ładowania ponieważ na jej końcówce jest magnes a wtyk znajduje się blisko wejścia kart. Wyciągałam wtyczkę i zasięg był do momentu przyjścia do pracy i położeniu telefonu na biurku obok terminala do płatności kartą. Zrestartowałam telefon 1 raz pokazał się zasięg ale nie było możliwości wykonywania połączeń i odbierania. Po 2 restarcie wróciło do normy. Teraz jestem w domu i zasięg mam normalnie. Czy ktoś spotkał się z taką sytuacja? Czy to możliwe aby wtyczka od szybkiego ładowania i terminal powodowały taki cyrk? Pomóżcie bo nie mam pojęcia co robić. Czy to normalne, reklamować czy co? Pomocy!!! Serwis zadziałał wymienili płyte główną.

Edited by isia2005
Sprawa nie aktualna
Link to post
Share on other sites
  • isia2005 changed the title to Telefon gubi zasięg a serwis nie widzi problemu
  • mrosi unlocked this topic

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...