Jump to content

Recommended Posts

  • Replies 130
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

@mnichul może być i tak, chyba że znowu magicy z XDA coś wyczarują. Wiele już razy miało "nie być możliwości" a jednak... zobaczymy. Mnie ogólnie już od jakiegoś czasu lęgną się myśli o odejściu

Posiadacze Redmi Note 7 - wyszło OrangeFox naprawiające problem z hasłem. https://files.orangefox.tech/OrangeFox-Stable/lavender/OrangeFox-R10.1_02-Stable-lavender.zip

Ciemny motyw w aplikacji Pliki Opcja „Pasek z narzędziami wideo” w ustawieniach (Specjalne funkcje) Poprawki tłumaczenia i pewnych bugów Redmi Note 7 brak OTA – informacja niżej

Posted Images

Chyba poprawili baterie,w magisku wszystko na zielono bez żadnych modow

🅼🅸9🆃🆁 🄼🄸🅄🄼🄸🅇


Rowniez mam takie wrazenie. Uzywasz AOD? Jesli tak to ile % baterii zzera Ci przez powiedzmy 8h? Albo inaczej ile AOD powinien pobierac % baterii na godzine?

Wysłane z mojego Redmi K20 Pro przy użyciu Tapatalka

Link to post
Share on other sites
33 minuty temu, Bartos napisał:

A jak wyłączyć optymalizacje dla gmail? bo nie widzę takiej opcji. 

 

 

wejdz w panel sterowania/oszczedzanie baterii/ oszczedzanie przez aplikacje/ kliknij w kropki w prawym gornym pokaz wszytkie/ znajdz gmail kliknij i ustaw.  

  • Thanks 1
Link to post
Share on other sites

Już nie wiem, czy to wina ostatnich wydań czy po prostu tego że to wersja dev, ale filmy nagrywane w 60fps momentami strasznie szarpią - tak jakby sprzęt nie wydalał z ich rejestrowaniem. Poza tym to kolejne wydanie gdzie od kliknięcia na ikonę Menadżera Plików do jego otwarcia i przemielenia plików/miniatur mija kilka sekund. 

Wiadomo coś, kiedy w końcu Stable od xiaomi.eu wyjdzie?

Link to post
Share on other sites

A ja Wam powiem że mi ta wersja poprawiła humor. Jest lepiej niż dwa ostatnie wydania. Jak widać Xiaomi nauczyli mnie pokory. Aplikacje otwierają się szybciej ale tym razem doskwiera responsywnosc wyświetlacza, ostatni raz pamiętam podobne problemy w mi mix 2s. Przesuwam pacem od góry na dół a panel dotykowy reaguje jakbym przesuwał w bok... 

Mi9

Link to post
Share on other sites

Mi9

Na +
- Jakoś wszystko działa płynniej
- Odczyt palucha działa jeszcze szybciej niż w poprzedniej wersji DEV

Na -
- Przy włączonym AOD w momencie wyświetlania godziny i skanowania palca znika AOD (Znika zegarek). Nie wiem czy to tak ma być ale nie zwróciłem na to uwagi wcześniej, teraz jakoś to zauważyłem.
- Na ekranie blokady przeciągnięciem w prawo wyświetlam skróty. W momencie przejścia na skróty ekran się przyciemnia, czasami pozostaje logotyp odcisku palca pod skrótami.
- Wciąż przy ładowaniu aplikacji "ekran powitalny" jest ciemniejszy niż faktyczna jasność ekranu.\

Edytuje post jeżeli zauważę coś więcej.

10 godzin temu, Muzyk napisał:

Mi9, dalej po odblokowaniu Górny pasek pojawia się z dość spora zwłoką :(

Powiem więcej, samo przejście z ekranu blokady do ekranu głównego jest dość mozolne :grin:

4 godziny temu, QBAQ napisał:

filmy nagrywane w 60fps momentami strasznie szarpią - tak jakby sprzęt nie wydalał z ich rejestrowaniem.

To chyba bolączka większości urządzeń, nie widać tego aż tak na telefonie, przy odtwarzaniu na komputerze widać takie przycinki jakby, może to być też wina cyfrowej stabilizacji.

EDIT:

- Na zablokowanym telefonie (Z włączonym AOD lub bez) POZORNIE nie da się włączyć aparatu za pomocą przycisku SI, lecz po odblokowaniu palcem bez używania przycisku blokady jest on włączony, po przejściu do ekranu głównego ustawiona jest tapeta z ekranu blokady.

Żeby to było bardziej przejrzyste co robie:
1. Odpalam APARAT za pomocą przycisku SI (nic się nie dzieje)
2. Odblokowuje telefon z palucha (bez włączania ekranu przyciskiem blokady)
3. Włącza sie aparat no i spoko
4. Pociągam gest od dołu by powrócić do ekranu głównego
5. Ustawiona jest tapeta z ekranu blokady

Włączenie aparatu przyciskiem SI i odblokowanie telefonu przyciskiem nie sprawia problemu

Samo włączenie aparatu przyciskiem SI nie powoduje jego włączenia, następuje to dopiero po odblokowaniu ekranu lub rozświetleniu go przyciskiem.

Edited by SzczufFun
Link to post
Share on other sites
50 minut temu, SzczufFun napisał:

Samo włączenie aparatu przyciskiem SI nie powoduje jego włączenia, następuje to dopiero po odblokowaniu ekranu lub rozświetleniu go przyciskiem.

Zobacz w ustawieniach przycisku SI czy Ci się nie pozmieniały ustawienia - bo u mnie owszem.

 

51 minut temu, SzczufFun napisał:

To chyba bolączka większości urządzeń, nie widać tego aż tak na telefonie, przy odtwarzaniu na komputerze widać takie przycinki jakby, może to być też wina cyfrowej stabilizacji.

Na Mi9 stabilizacja w 60 klatkach nie działa, nie żebym się czepiał ;-]

Link to post
Share on other sites
3 minuty temu, QBAQ napisał:

Zobacz w ustawieniach przycisku SI czy Ci się nie pozmieniały ustawienia - bo u mnie owszem.

To nie od tego zależy, wszystko z przyciskiem jest ok nic się nie pozmieniało. 

3 minuty temu, QBAQ napisał:

Na Mi9 stabilizacja w 60 klatkach nie działa, nie żebym się czepiał ;-]

Fakt, zapomniałem :|

Link to post
Share on other sites

No to mam problem.

Chciałem zrobis czystą instalkę tej wersji romu.

Wylogowałem się z Xiaomi, Googla. Usunąłem blokady ekranu.

W TWRP format DATA, SYSTEM i VENDOR..

No i wpada w bootloopa.

Brak zainstalowanego systemu.

Dane są zaszyfrowane i TWRP nie prosi o żadne hasło.

Jak się z tego wygrzebać?

Link to post
Share on other sites
26 minut temu, dzidexx napisał:

Format data w TWRP i wgraj MiuiEu.zip

Użyj pendrive, karty sd lub podłącz do pc aby skopiować zipa.

Ps.

Usunięcie haseł jest niezbędne aby zrobić i ewent. przywrócić backup TWRP.

Kuuurrrr... :)

No jasne, że Format Data... Zaćmienie umysłowe :)

THX :)

Link to post
Share on other sites
7 godzin temu, QBAQ napisał:

@marcin19883 pomijając,że chyba pomylił Ci się temat...

Tu masz link: Android Auto

Kolego chyba nie wiesz o czym piszesz. Android Auto jest zintegrowany z romami od jakiegoś czasu. Na stabilnej wersji go nawet mam. Tutaj w 20.3.12 nagle nie ma go na liście apllikacji, chociaż jest fizycznie zainstalowany. Nawet się zaktualizował w sklepie Google.

Edited by marcin19883
Link to post
Share on other sites
Dnia 13.03.2020 o 07:12, Orjon napisał:

Jeśli chcecie pomóc nam w ciągłym rozwoju i utrzymaniu MIUIPolska możecie nas wesprzeć tutaj:

Ma ktoś problem z znikającymi ikonami po odblokowaniu ekranu ? Mi 9 lite. Trochę to irytujące.

Edited by mrosi
Nie ma to jak bezmyślnie przewalić cały cytowany post, zajmując niemal całą stronę wątku. Brawo Ty!
Link to post
Share on other sites
Dnia 14.03.2020 o 15:34, Lamcza napisał:

wejdz w panel sterowania/oszczedzanie baterii/ oszczedzanie przez aplikacje/ kliknij w kropki w prawym gornym pokaz wszytkie/ znajdz gmail kliknij i ustaw.  

Jeżeli Wam to pomaga to super, ale to nie jest rozwiązanie dla wszystkich. Problem istnieje już długo.

Link to post
Share on other sites
7 hours ago, Orjon said:

Ja nigdy nie miałem Android Auto u siebie, także się nie wypowiem (nawet jako zbędnej ikonki).

Wcześniej nie było, ale ostatnio właśnie aplikacja ta jest zintegrowana w romie no i wszystko byłoby fajnie, tylko że jakoś ta integracja jest skopana, gdyż nie ma możliwości jej uruchomienia, brak ikonki, a jak wejść w market i wpiszesz Android Auto, to mamy do dyspozycji wyłącznie opcję UNINSTALL. Można pewnie to zrobić i ponownie zainstalować normalnie z marketu, chociaż nie próbowałem bo nie używam Android Auto.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.



×
×
  • Create New...