Darkseeder

M365 pro po zakupie nie działa przedni LED

Recommended Posts

Witam, jak w temacie. Hulajnoga wyjęta wczoraj z pudełka światełko działało, wyłączyłem pojezdzilem trochę i już się nie włącza.. 

Oddawać to do sklepu czy lepiej wymienić we własnym zakresie (na Ali 13zl)

Czy może coś innego sprawia że nie działa? 

Na gwarancję do xkom to pewnie ze dwa tygodnie bez sprzętu i jeszcze nie wiadomo jak to naprawią.. 

Co robić? 

Pozdrawiam wszystkich 

Share this post


Link to post
Share on other sites

przednie czy tylne ? czy oba ? moze zdejmij z góry kiere i rozłacz wtyczki najpierw i podłacz moze sie cos rozpieło

Share this post


Link to post
Share on other sites
Guest

Co robić? 

Zacznij od zapytania xkomu (słownik mi podpowiada złomu ;-) ) czy jak zapakujesz ja w pudło i im dostarczysz wymienią Ci na sztukę wolną od wad od ręki ?
Czasami sprzedawcy tak robią.

Jeżeli chcą pełnego procesu reklamacji to ja bym pojeździł póki można i jak nadejdą zimne dni oddał na gwarancje.

Share this post


Link to post
Share on other sites

Nie działa tylko na kierownicy. Brałem na fakturę więc nie wiem czy wymienią. Raczej wątpliwe po już przejechałem że 4 km..

Wysłane z mojego MI 8 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Oddałem, mają wymienić na nową. Podobno nie byłem dziś pierwszy w salonie z tą hulajnogą

 

Wysłane z mojego MI 8 przy użyciu Tapatalka

 

 

 

 

Share this post


Link to post
Share on other sites

Kupiłem u nich kompa stacjonarnego,2 laptopy,telefon i dużo innych rzeczy,łącznie z dodatkowymi wentylatorami,nigdy problemów ze zwrotem,możesz iść do sklepu i zwrócić towar w ciagu 14 lub 15 dni bez podania przyczyny,zwroty takie sprzedają jako outlet ,nawet jeśli ma niewielki uszkodzenia tu masz przykład 

https://allegro.pl/oferta/outlet-desktop-x-kom-i7-32gb-256-2t-1080sli-win-7500750716

Komputer za ponad 12.000 zwrot.

Odbierając u nich na pewno mówili o możliwości regulaminowego zwrotu.

PS Jak mieli by sprawdzić hulajkę w kartonie?

Edited by mariusz13

Share this post


Link to post
Share on other sites

Witam.

Mam dokładnie to samo. Przednia lampa zdechła. Ktoś już wie coś więcej. jakby to był drobiazg wołałbym sam podłubać niż słać pół Polski na gwarancje.

Pozdrawiam

Edited by maliburoad

Share this post


Link to post
Share on other sites

Problem może być albo w uszkodzeniu kabelka/diody/itp albo po prostu wypięła się wtyczka. W pierwszym wypadku można to samemu naprawić, ale mogą być koszty z tytułu kupna diody ewentualnie całej lampki w drugim - wpinasz kabelek i po sprawie. Niestety ale w obu przypadkach aby dostać się do do okablowania i modułu z diodą należy zdjąć czarną plastikową obudowę na mostku, jeśli coś uszkodzisz - prawdopodobnie masz po gwarancji, choć ryzyko uszkodzenia jest znikome. Najbezpieczniejszym wyjściem jest skontaktowanie się ze sklepem i zapytanie czy jest taka możliwość by po prostu Ci wymienili na nową sztukę od ręki czy musisz zgłaszać reklamację - w takim przypadku - im wcześniej tym lepiej. Przy reklamacji musisz się liczyć z czasem oczekiwania może nawet i 2 tygodnie albo i dłużej. Wybór jest cieżki, ja bym sam to naprawił, bo prawdopodobnie chodzi o to, że wtyczka się wysynęła. Ale to tylko moje przypuszczenia 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now