hosunio

YouTube ciągle coś mieli w tle.

Recommended Posts

Jak w temacie, YouTube prawie non stop robi mi takie rzeczy jak na zdjęciu. Co to może być?

Mogę to przesunąć i zniknie na trochę, a jak w to klikam to nic się nie dzieje. Dłuższe przytrzymanie blokuje telefon.

Screenshot_2019-07-09-08-02-22-146_com.teslacoilsw.launcher.png

Edited by hosunio

Share this post


Link to post
Share on other sites

Popatrz w ustawieniach aplikacji, może dałeś zgodę na instalacje śmieci. Jeżeli nie, to nie pozwól mu dsiałać w tle... Cofnij uprawnienia do autostartu. To tak na początek. 

Share this post


Link to post
Share on other sites
12 godzin temu, JamCiTo napisał:

Popatrz w ustawieniach aplikacji, może dałeś zgodę na instalacje śmieci. Jeżeli nie, to nie pozwól mu dsiałać w tle... Cofnij uprawnienia do autostartu. To tak na początek. 

Niestety wszystko wyłączone, sytuacja bez zmian. Po tym screenie co widać sieć była 4G, a po przytrzymaniu tego YouTube, telefon się zablokował, po odblokowaniu już mam LTE:) a YouTube dalej chodzi :/

Screenshot_2019-07-09-22-35-42-642_com.android.chrome.png

Share this post


Link to post
Share on other sites
33 minuty temu, dzidexx napisał:

Wymuś zatrzymanie YT, wyczyść dane. Sprawdź.

 

To pierwsze zrobiłem, nawet odinstalowałem aktualizacje. Może to wina YouTube Premium, sprawdza ściągnięte pliki czy cuś:/ 

 

 

Edited by hosunio

Share this post


Link to post
Share on other sites

YT po uruchomieniu synchronizuje się z kontem i pobiera info o niedokończonych filmach. Jak dużo oglądasz na kompie to ma co robić. Aczkolwiek u mnie synchronizuje się przez 2 sek po pierwszym odpaleniu. Może net ci nie zaskoczył i YT zawisł. 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now