Orjon

MIUI 9.6.5

Recommended Posts

Tak. Fix tez nie działa. Ręczne usunięcie katalogu rowniez nie pomaga.

Wysłane z mojego MI 9 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
3 minuty temu, michalm83 napisał:

Tak. Fix tez nie działa. Ręczne usunięcie katalogu rowniez nie pomaga.

Wysłane z mojego MI 9 przy użyciu Tapatalka
 

U mnie to samo.

Share this post


Link to post
Share on other sites
Na Mi 6 ponownie czytnik linii papilarnych nie działa

Wysłane z mojego MI 6 przy użyciu Tapatalka


Próbowałeś włączyć gęsty ekranowe. Restart spowrotem kalwisze i restart?

Mi 9- xiaomi.eu 9.5.30, Magisk 19.2, EdXposed 90

Share this post


Link to post
Share on other sites
Próbowałeś włączyć gęsty ekranowe. Restart spowrotem kalwisze i restart?

Mi 9- xiaomi.eu 9.5.30, Magisk 19.2, EdXposed 90

Działa
Dzięki

Wysłane z mojego MI 6 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
3 godziny temu, 21nikooo21 napisał:
Czy na miui.eu nie działa wywoływanie głosowe asystenta google cxy tylko ja mam taką sytuację?

Nie wiem czy tylko Ty, ale mi działa.

Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
 

5 godzin temu, simcold napisał:
Niestety nie mogę wrzucić tutaj filmiku.
Na telegramie masz jakby co


https://t.me/rootblog/24372

Mi 9- xiaomi.eu 9.5.30, Magisk 19.2, EdXposed 90
 

To wideo tylko u mnie wygląda jak kartofel? Nic na nim nie widzę, ehh

EDIT. Na kompie dalej kaszana - popraw jakość nagrywania. Na ile widziałem na tyle się przyjrzałem i szału nie ma - podejrzewam, że wspiera tylko te aplikacje, które są obecne w Game Turbo - aż jedną :D Chyba, że zwyczajnie nie działa to jak powinno.

Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
 

Edited by Antyhaker

Share this post


Link to post
Share on other sites
59 minut temu, 21nikooo21 napisał:

Czy na miui.eu nie działa wywoływanie głosowe asystenta google cxy tylko ja mam taką sytuację? :P

Może masz w asystencie wyłączone nasłuchiwanie. Chyba to też wyłącza oszczędzanie baterii 

2 godziny temu, simcold napisał:

Przeinstalowales go?

Dzięki. Aplikacja zdjęcia działa. 

Share this post


Link to post
Share on other sites

Witam,

Po aktualizacji w mi 8  wersji tygodniowej mam problem z Asystentem Google, nie reaguje na "Ok Google" 

Problem polega w tym, że w aplikacji nie jestem w stanie ustawić Voice Match'a na aktywny.. jak go zaznaczam to od razu sie "odznacza“ na szaro... 

Ponowne wgranie romu nie pomoglo

Proszę o pomoc

Dzięki 

 

Mam to samo w MI8

Wysłane z mojego MI 8 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

Nie wiem czy to zależy od FW czy Magisk, ale aplikacje google z profilu służbowego nadal działają niepoprawnie, podobnie jak i 4 wersje FW wstecz bo tyle przetestowałem (MI9 SE).

Widzę że dużo dzieje się w AOD spoko bo to fajna funkcja i dużo można jeszcze w niej rozwinąć.

Poprawy zużycia energii nie odczułem.

Share this post


Link to post
Share on other sites

Płatności działają. Po odinstalowaniu aktualizacji usług Google, mam je w wersji 15.0.90 i fix nie pozwolił ich zaktualizować. Zobaczymy jak będzie dalej.

Asystent Google nie działa. Po pierwsze nie uruchomiła się jego konfiguracja przy pierwszym uruchomieniu telefonu, po czystej instalacji systemu. Po drugie nie reaguje na konfigurację głosu - nie rozpoznaje "OK Google".

Share this post


Link to post
Share on other sites

@latet "Odblokowanie nagrywania 1080p i 4K w 60 fps na MI5, MI6, MIMIX2"

czy to sen?

Mam ultra pytanie, od kogo to? eszdman, xiaomi.eu, MIUI czy ktoś inny?

//niestety, u mnie tryb 4K/1080p 60fps to 30 fps, a tryb 4K 30fps to 25 fps w słabym oświetleniu. Czy ktoś ma MI5 i próbował?

Edited by srgn1

Share this post


Link to post
Share on other sites

Co do płatności . Mam iko. I tam niby mam niby na zielono że płatności dostępne. Niestety płatności iko nie działają. GPay wyrzuca błąd że telefon zrotowany ? Te płatności średnio potrzebne ale irytuje mnie że coś nie działa.

Wysłane z mojego MI 9 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

No i wróciło to podświetlenie na full ekranu przy odblokowywaniu odciskiem .
MI9

Wysłane z mojego MI 9 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
1 godzinę temu, mrosi napisał:

Po odinstalowaniu aktualizacji usług Google

Czym robiłeś downgrade?

Share this post


Link to post
Share on other sites
1 godzinę temu, srgn1 napisał:

Mam ultra pytanie, od kogo to?

Xiaomi.eu

Co do problemu z OK Google - problem leży w najnowszej aktualizacji aplikacji Google. Odinstalujcie aktualizacje dla tej aplikacji i zainstalujcie wersję 9.88.9.21 z 26 maja. Odznaczcie autoaktualizację aplikacji w Google Play by wam się nie aktualizowała. Wtedy OK Google zatrybi.

Share this post


Link to post
Share on other sites

"Ok Google" to kwestia Googla, nie xiaomi. Kumpel na Samsungu też dziś coś wspominał, że go "Asystent nie słucha".

Płatności GPay u mnie bez zarzutu jak na razie, a Usługi Google Play mam akurat najnowsze.

Co do tego "okienka rozmowy" w stylu PIP: mam nadzieję, że xiaomi się opamięta z tego typu wodotryskami, bo szczególnie funkcjonalnie to to nie wygląda, a sama nakładka znowuż idzie w kierunku przeładowania funkcjami z których jak mniemam nawet 1/4 użytkowników nie korzysta choćby w połowie.

Share this post


Link to post
Share on other sites

Na Mi9 dwa problemy:

  1. Ustawiłem odcisk palca uprzednio ustawiając wzór. Po tapnięciu na zakończenie procesu dodawania odcisku oto co następuje: ustawienie Hasło blokady (w moim przypadku wzoru) przeskakuje na pozycję wyłączoną, odcisk palca jest nadal obecny, po zablokowaniu urządzenia mogę odblokować telefon odciskiem palca, ALE mogę również odblokować przesuwając ekran w górę.. 
  2. Battery drain po włączeniu WiFi i zostawieniu telefonu na noc na biurku wystawił mnie z butów. 100% kiedy odkładałem telefon wieczorem około 22ej - dzisiaj o 6tej rano było 61%. W ustawieniach największe zużycie wskazane jest jako "Sygnał sieci" Dodam tylko, że telefon przeleżał noc na biurku, które znajduje się w bezpośrednim sąsiedztwie routera bez przeszkód w postaci ścian czy nawet mebli a na biurku jest zawsze full zasięg lte.

Screenshot_2019-06-07-07-31-26-053_com.miui.securitycenter.pngScreenshot_2019-06-07-07-27-33-606_com.miui.securitycenter.png

Share this post


Link to post
Share on other sites

MiMix2 po restarcie telefonu odcisk palca przestaje działać w aplikacji bankowej, ponowne dodanie odcisków naprawia problem ale muszę to robić po każdym restarcie telefonu. Ktoś spotkał się z podobnym problemem?

Share this post


Link to post
Share on other sites
9 godzin temu, paveu napisał:

Czym robiłeś downgrade?

Wchodzisz w Ustawienia i w wyszukiwarce wpisujesz "Administratorzy urządzenia". Odhaczasz "Lokalizacja urządzenia" i "Google Pay". Potem wchodzisz w sekcję Aplikacje -> Zarządzanie -> trzy kropki i "Pokaż wszystkie aplikacje". wyszukujesz Usługi Google Play, klikasz i u dołu wybierasz przycisk "Odinstaluj aktualizacje". Powinieneś wówczas mieć wersję 15.0.90. Restart telefonu i już Google nie powinno się aktualizować.

Share this post


Link to post
Share on other sites
Co do płatności . Mam iko. I tam niby mam niby na zielono że płatności dostępne. Niestety płatności iko nie działają. GPay wyrzuca błąd że telefon zrotowany ? Te płatności średnio potrzebne ale irytuje mnie że coś nie działa.

Wysłane z mojego MI 9 przy użyciu Tapatalka


Przy płatnościach IKO wyskakuje Ci powiadomienie na całym ekranie kwotę do zapłaty itp? Ekran z pinem powyżej płatności 50 zł?
Bo mi od dwóch wersji niestety nieee. Co prawda telefon wibruje i płatność przechodzi do kwoty 50 zł

Wysłane z mojego MI 8 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites
Przy płatnościach IKO wyskakuje Ci powiadomienie na całym ekranie kwotę do zapłaty itp? Ekran z pinem powyżej płatności 50 zł?
Bo mi od dwóch wersji niestety nieee. Co prawda telefon wibruje i płatność przechodzi do kwoty 50 zł

Wysłane z mojego MI 8 przy użyciu Tapatalka

No i tak powinno być. Ja się np z millenium nigdy nie spotkałem z jakimś ekranem z pinem. To nie blik. Co najwyżej wywala na terminalu pin.

Mi 9- xiaomi.eu 9.6.5, Magisk 19.3, EdXposed 90

Share this post


Link to post
Share on other sites

 

 

 

No i tak powinno być. Ja się np z millenium nigdy nie spotkałem z jakimś ekranem z pinem. To nie blik. Co najwyżej wywala na terminalu pin.

 

Mi 9- xiaomi.eu 9.6.5, Magisk 19.3, EdXposed 90

 

 

Taaaa ale zawsze było inaczej, to nie wina aplikacji. Coś jest skopane i nie wyskakuje nawet ekran z pinem!

 

Wysłane z mojego MI 8 przy użyciu Tapatalka

 

 

 

Share this post


Link to post
Share on other sites
 
 
 

 
Taaaa ale zawsze było inaczej, to nie wina aplikacji. Coś jest skopane i nie wyskakuje nawet ekran z pinem!
 
Wysłane z mojego MI 8 przy użyciu Tapatalka
 
 
 
U mnie nigdy nie było inaczej niż jest teraz. Zawsze tak samo na mi5 było mi6 i teraz na mi9

Mi 9- xiaomi.eu 9.6.5, Magisk 19.3, EdXposed 90

Share this post


Link to post
Share on other sites

W aplikacji IKO płatności są na zielono czyli dostępne i aktywne. Po zbliżeniu do terminala płatniczego pojawia się błąd i żeby usunąć kartę.

Wysłane z mojego MI 9 przy użyciu Tapatalka

Share this post


Link to post
Share on other sites

A powiedz mi na poprzedniej wersji płaciłeś normalnie? Wyskakiwał ekran z pinem do płatności powyżej 50 zł?

MI 8, Tapatalka

Share this post


Link to post
Share on other sites
A powiedz mi na poprzedniej wersji płaciłeś normalnie? Wyskakiwał ekran z pinem do płatności powyżej 50 zł?

MI 8, Tapatalka


Tak jak wyżej. Nigdy w millenium czy poprzednio chyba w mbanku miałem nie wyskakiwał żaden ekran z pinem na telefonie. Powyżej 50 cebulionow na tel nic nie powinno wyskakiwać. Tylko na terminalu powinno.

Mi 9- xiaomi.eu 9.6.5, Magisk 19.3, EdXposed 90

Share this post


Link to post
Share on other sites

Zależy to od apki......w IKO zawsze wyskakiwało info z kwotą i miejscem na pin. Dlatego nie mogę płacić powyżej 50 zł. Na terminalu cisza.....

MI 8, Tapatalka

Share this post


Link to post
Share on other sites

U mnie na 8EE,  znikł odcisk odblokowania palcem na zablokowanym ekranie. W ustawieniach zaznaczone, że powinien być. Ale nie ma.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.