Makus34

LTE 4G

Recommended Posts

Zauważyłem od kilku dobrych tyg że internet mi szwankuje mam na myśli dane mobilne bo wcześniej wszystko śmigało jak trzeba a od jakiegoś czasu pogorszyło się o posiadam abonament w orange.....

Zwróciłem uwagę że wcześniej na telefonie wyświetlał się zazwyczaj napis LTE. a teraz co najwyżej 4G i teraz zastanawiam się czy poprostu po aktualizacji wszystkim posiadaczom będący w zasięgu LTE ukazjje się 4G bo producent poprostu przy aktualizacji zmienił nazewnictwo?

Tam czy inaczej interet zaczął szwankować sprawdziłem kartę SIM i po przełożeniu do innego telefonu śmiga dobrze ...

Mimo że mieszkam w Gdańsku i wcześniej praktycznie w każdym miejscu pokazywało LTE to teraz te 4G nie pojawia się tam często tylko h+

Share this post


Link to post
Share on other sites

LTE=4G. To jest dokładnie to samo. To raz.

Dwa - sprawdź, czy zasięg jest w porządku, czy APN są okej.

Trzy - sprawdź, czy inna karta działa dobrze w Twoim telefonie. Jeśli tak, to zmień kartę u swojego operatora.

Share this post


Link to post
Share on other sites

Wiem że LTE to 4G 

Ale wcześniej widniała nazwa LTE a teraz tylko 4G zastanawiałem się czy to tylko zmiana nazewnictwa po aktualizacji... 

Kartę sprawdziłem a o chodzk z tym APN?

Robiłem testy prędkości internetu i k ile jeszcze pobieranie jest w miarę to wysyłanie 10 razy wolniejsze niż w przypadku telefknu z abonamentem w T-Mobile test robiony w tym samym czasie w tym samym miejscu kilkukrotnie z telefonem s8

Share this post


Link to post
Share on other sites

Jeśli wiesz, że LTE to to samo co 4G to jakie znaczenie ma to, który wskaźnik się pojawia?

Co do APN - polecam poszukać na forum, kwestia była poruszana dziesiątki razy, nie ma co powielać.

Co ma wskazanie prędkości T-Mobile do Orange? Rozumiem, że zasięg jest dokładnie taki sam, odległość od nadajników taka sama, jest identyczna ilość osób, które korzystają w tym czasie z sieci?

Share this post


Link to post
Share on other sites

Mowa o internecie mobilnym w abonamentach mój w Orange żony w T-Mobile test klikamy w tej samej sekundzie w tym samym pomieszczenie oczywiście przy wyłączonym wifi 

Share this post


Link to post
Share on other sites

Mi 8 nie agreguje wszystkich pasm LTE, stąd niskie transfery i gorszy zasięg. Nie dziękuj. 

Share this post


Link to post
Share on other sites

I ten test nie ma żadnego znaczenia bo to są dwaj różni operatorzy, którzy korzystają z innych nadajników, które są zapewne w różnych odległościach od Ciebie, z których korzysta w tym momencie różna liczba osób. Czego nie rozumiesz?

Share this post


Link to post
Share on other sites

Tytuł wątku jest zbyt krótki, lub niedosadnie opisuje poruszany problem. Popraw proszę tytuł, w przeciwnym wypadku wątek zostanie przeniesiony do kosza.

Share this post


Link to post
Share on other sites

Ja też po update do 10.3.2.0 widzę problemy ze stabilnością  podłączania na danych mobilnych - ustawienia APN są bez mian.

Może przywrócenie fabrycznych ustawień pomoże ? 

Share this post


Link to post
Share on other sites

Temat zostaje przeniesiony do kosza. Powód: mało wartościowa treść / pytanie już było omawiane na forum.

Litości... Porównujesz test 2 różnych sieci. Żeby mówić o problemie z urządzeniem, wykonaj ten sam test, pod ten sam BTS i z taką samą agregacją w tym samym momencie, bez tego, nie ma co w ogóle mówić o ew. problemie z urządzeniem, a co najwyżej problemem jest operator i zapchany nadajnik...

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.