Jump to content

Update software Global/EEA


ernet

Recommended Posts


 

Dnia 28.08.2020 o 22:01, marpula napisał:
U mnie nic nie dało wywalenie apki i ponowna instalacja, druga aplikacja co zwariowała i z automatu chce się logować to mObywatel.
Citi Handlowy, Revolut, Curve i Nest Bank również.
 
Wysłane z mojego MI 9 przy użyciu Tapatalka

Santander, mObywatel i Revolut potwierdzam. Dodatkowo identyczna sytuacja występuje w aplikacji GOmobile banku BNP Paribas.

Wysłane z mojego MI 9 przy użyciu Tapatalka

 

Link to comment
Share on other sites

Działać to działa ale zaraz po uruchomieniu jest tak jak napisał kolega

Potwierdzam wszystkie aplikacje które przy uruchamianiu oczekują na odcisk palca zwracają jego błędny odczyt.
 
Wysłane z mojego MI 9 przy użyciu Tapatalka
 
 
 
 


Wysłane z mojego MI 9 przy użyciu Tapatalka

Link to comment
Share on other sites

Fakt, odblokowanie biometryczne działa teraz rewelacyjnie. Zero pomyłek i jest szybkie ... I tutaj chyba leży problem automatycznej próby odblokowania.

 

Tradycyjnie ... Coś za coś

 

Ja osobiście, wolę szybkie i bezbłędnie odblokowywanie ... Wreszcie jest jak kiedyś w MI6.

 

Wysłane z mojego MI 9 przy użyciu Tapatalka

 

 

 

 

 

 

Link to comment
Share on other sites

  • 1 month later...
A co jest nie tak z ładowaniem bezprzewodowym? U mnie działa jak działało po wyciągnięciu z pudełka.
Poważnie? Mi przed tą aktualizacją ładował się na mojej ładowarce z mocą nieco ponad 6W, czasem nawet 7.
Teraz 3W to jest max. Daje to w praktyce jakieś 20% na godzinę.
Mam dwie różne ładowarki, ale tylko jedna pokazuje moc ładowania. Jednak na drugiej, ładowanie także mocno spowolniło.

Próbowałem ładować bez etui, ale bez zmian.

iPhone 8 ładuje się bez problemu 6W, więc ładowarka się nie zepsuła.

Także cuda w tym miui :)

A może trzeba używać ładowarki od Xiaomi....

Wysłane z mojego MI 9 przy użyciu Tapatalka

  • Like 1
Link to comment
Share on other sites

Mój mi9 po aktualizacji do miui12 prawie w ogóle nie ładuje indukcyjnie. Było o tym wiele głosów. Momentami nawet widzę jak ikonka od ładowania mruga/znika/pokazuje się - czyli tak ledwo to działa. Na Samsungu żony ładuje bez zmian dobrze. Przed aktualizacją również ładowało idealnie.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...